Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
mat33400
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 44
Localisation : TALENCE
Emploi : Contrôleur de Gestion
Date d'inscription : 08/03/2011

default Début de prolifération

le Mer 9 Mar 2011 - 12:49
Bonjour,

J'ai mis en eau il y a 3 semaines mon premier aquarium (55L).
Depuis une semaine, mon sable (à l'origine blanc) et mes roches commencent à brunir.





Je soupçonne un début de prolifération d'algues.

Est-ce que l'utilisation (bien dosée) d'un anti-algues du style "Tetra AlguMin Solution Anti-algues" pourrait être bienvenue ou j'attends encore.

J'ai un éclairage au néon T8 de 15W (je pense que c'est un peu juste).
J'éclaire un peu plus d'une dizaine d'heures par jour.
Toutes mes plantes poussent très bien.

Merci.
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Début de prolifération

le Mer 9 Mar 2011 - 12:57
Salut

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

et ne surtout pas mettre d'anti-algue !!!

Les algues sont normales dans un bac jeune. :##27:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
mat33400
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 44
Localisation : TALENCE
Emploi : Contrôleur de Gestion
Date d'inscription : 08/03/2011

default Re: Début de prolifération

le Mer 9 Mar 2011 - 13:20
Ok, merci.

Oui, je sais, je n'ai pas mis beaucoup d'informations car les tests de l'eau ont été faits par mon magasin d'aquariophilie.

Le bac est composé cependant de :
1 Limniphila Sessififlora,
1 fougère de Java,
3 Sagittaria Subulata,
2 Vallisneria Americana,
2 Echinodorus.

L'engrais est du Dennerle Nano DeponitMix,
Le sable est du Quartz 0,5 Blanc.

Est-ce que l'éclairage pourrait-y être pour quelque chose ?
J'aimerais bien mettre plus...
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Début de prolifération

le Mer 9 Mar 2011 - 13:28
Ils faut leur demander les chiffres !! car c'est "bon" "pas bon" ça veut rien dire Wink

ça feras pas de mal de rajouter un tube, c'est quoi la marque et modèle du tien ?

MAIS les algues que tu as sont normales et courantes dans les bacs de moins de 6 mois.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
mat33400
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 44
Localisation : TALENCE
Emploi : Contrôleur de Gestion
Date d'inscription : 08/03/2011

default Re: Début de prolifération

le Mer 9 Mar 2011 - 13:45
Oui, tu as raison.
Je vais regarder pour un kit de test.

L'éclairage est un néon Sylvania Standard Daylight de 15W/54-765 T8.

La rampe était vendue avec mon kit Aquarium MP Aquastar 60. On ne peut mettre qu'un seul néon.

J'avais repéré sur internet un tube de 24W fluorescent Juwel High-Lite Day T5 de 43,8 cm. Mais j'hésite de peur que çà n'aille pas dessus.

A moins que j'investisse dans une nouvelle rampe avec double lampe, mais ça reste onéreux.

Qu'en pensez-vous ?

_________________
Aquarium MP AQUASTAR 60 de 55L avec éclairage de 15W/ Filtre EHEIM Aquaball 60 / Régulateur de température JAGER 50W
avatar
Tonyboy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 811
Localisation : Tours
Emploi : Recordman du 4x4 Kro Départ Frigo Fermé
Date d'inscription : 15/01/2009

default Re: Début de prolifération

le Mer 9 Mar 2011 - 14:29
tente ta chance dans la partie bricolage y a des fois des petites modif à faire qui permettent de rajouter au moins 1 tubes
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Début de prolifération

le Mer 9 Mar 2011 - 15:08
@mat33400 a écrit:Oui, tu as raison.
Je vais regarder pour un kit de test.

L'éclairage est un néon Sylvania Standard Daylight de 15W/54-765 T8.

La rampe était vendue avec mon kit Aquarium MP Aquastar 60. On ne peut mettre qu'un seul néon.

J'avais repéré sur internet un tube de 24W fluorescent Juwel High-Lite Day T5 de 43,8 cm. Mais j'hésite de peur que çà n'aille pas dessus.

A moins que j'investisse dans une nouvelle rampe avec double lampe, mais ça reste onéreux.

Qu'en pensez-vous ?

Sylvania : bof mais bon

juwel : non ils ont jamais su faire des tubes

et ce que tu as c'est du T8 et le tube que tu montres est T5, 2 technologiesd que tu nepeux pas mélanger sur la meme installation

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
mat33400
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Age : 44
Localisation : TALENCE
Emploi : Contrôleur de Gestion
Date d'inscription : 08/03/2011

default Re: Début de prolifération

le Mer 9 Mar 2011 - 15:40
Ok,

Merci pour toutes ces informations :##06:

_________________
Aquarium MP AQUASTAR 60 de 55L avec éclairage de 15W/ Filtre EHEIM Aquaball 60 / Régulateur de température JAGER 50W
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum