Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default PLANTE A TIGES MAL PLANTE? Aidez moi le Mer 9 Mar 2011 - 15:55

Elora-Elena


Membre : Habitué
Membre : Habitué


J'aurais voulu savoir si ma plante à tige au fond a gauche etait mal planté car je viens de lire qu'il fallait séparer les brins de plusieurs cm (ce que je n'ai pas fait vu que je l'ai planté "groupé" comme elle se présentait dans le pot)?
J'aimerais aussi savoir comment vont se développer mes plantes je vous mets leurs noms. Savoir si elle vont se répendre en tapis ou juste en hauteur etc.
- Cryptocoryne x willisii que j'ai mis légèrement sur le devant à droite.
- Limnophila sessiliflora que j'ai mis dans le fond à droite.
- Vallisneria spiralis dans le fond à gauche.
- Cryptocoryne wendtii qui est plutot sur le devant à gauche.
- Pogostemon helferi qui est plutot sur le devant au milieu
Si il faut que je replante mes plantes je peux le faire sans danger que ca les dérange et les fasse mourir? merci de vos réponses

2default Re: PLANTE A TIGES MAL PLANTE? Aidez moi le Sam 12 Mar 2011 - 1:02

uraz844


Modérateur
Modérateur
Tu n'aurais pas des photos plus grande?

Je ne vois pas de sessiflora.
La valli tu dois avoir plusieurs "pieds" non? Oui il est mieux de les espacer.


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum