Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme de pompe le Jeu 10 Mar 2011 - 20:34

venomsnake


Membre : Nouveau
Membre : Nouveau
bonsoir

voilà mon premier sujet,je m'explique:

j'ai construit un terrarium tropicale dont la surface au sol se compose d'un bassin de 350l fait maison
ce bassin est filtrer par une eheim professionel II model 2026
cette pompe est a niveau avec le bassin qui ce trouve jus a coter,le tuyau de recuperation d'eau sort de la pompe monte de 25 cm puis ce prolonge horizontalement de 40cm pour enfin tomber dans ce fameux bassin

tout le monde a suivit ##06

tout aller bien depuis 3 mois,jusqu'a hier, j'ai lever sens le savoir le tuyau d'aspiration du coup j'en n'ais proffiter pour nettoyer les filtres

le soucie qui ce pose c'est que elle ne s'amorce pas comme il faut,jus un tres petit débit d'eau sort et des bulles d'aire sur le tuyaux d'arriver malgrès de multiples essayage rien a faire.

a savoir,que j'ai nettoyer l'aimant,remis de l'eau a l'interieur de la pompe jusquau rabord

des explication a m'apporter ##08

2default Re: probleme de pompe le Jeu 10 Mar 2011 - 20:39

auxia


Modératrice
Modératrice
SAlut

Je crois qu'un schéma nous aiderait ##17


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: probleme de pompe le Jeu 10 Mar 2011 - 21:14

venomsnake


Membre : Nouveau
Membre : Nouveau
bien sur,mais une photos:

http://img688.imageshack.us/i/sdc14779.jpg/

donc la pompe est a lintérieur,le tuyau d'entre d'eau monte de 25 cm avant de le voir sortir,puis il se longe de 40cm avan d'aller dans l'eau ##27

4default Re: probleme de pompe le Jeu 10 Mar 2011 - 21:22

auxia


Modératrice
Modératrice
HHm et de l'autre côté du décor ?

Là je vois pas trop.. sur d'avoir tout bien remonté?
pas de tuyau plié qui gênerait l'arrivée d'eau et donc l'amorçage ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

5default Re: probleme de pompe le Jeu 10 Mar 2011 - 21:55

venomsnake


Membre : Nouveau
Membre : Nouveau
jus les 2 tuyaux qui sort du beton
les tuyaux ne sont pas plier ou ecraser l'air passe tres bien

sa fait 3 mois quil fonctionne,la pompe se coupe a 20h elle redémare sens probleme le lendemain

6default Re: probleme de pompe le Jeu 10 Mar 2011 - 22:53

venomsnake


Membre : Nouveau
Membre : Nouveau
bon bin je pense que j'ai trouver,j'ai analyser la pompe et je vien de voir que la came de la turbine est claquer elle ne permet plus de faire tourner l'élice

donc quelle boutique en ligne me conseiller pour la rapidité de la commande

mercie Auxia de tes reponses ##08

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum