Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme eau trouble verte ..! le Sam 12 Mar 2011 - 9:30

mr propre


Membre : Nouveau
Membre : Nouveau
bonjour a tous !


voila je possede un bac de 400 l juwel avec des cichlides du malawi ...
il ya une pompe immergée de 1200 l par heure ( avec une mousse verte ,deux bleu, une noire, et des petites pierres blanches). les parametres de l' eau sont impecables ( test par bandelettes ). 3 semaines apres l'introduction de mes poissons , l' eau a commencé par devenir blanche opaque puis verte a lheure actuelle... j'ai efectuer 2 changement d'eau de 30 pour 100 environ mais rien n'y fait! je pense que la durée du temps d'eclairage et trop important (environ 12 , 13 h quotidiennement) surtout que je possede 4 neons de 54 w. j' ai entendu dire que pour eradiquer ces algues en suspension , il fallait acheter une chaussette des filtration et y mettre des daphnies dedans... est ce une bonne idee? ou puis je en trouver? ( a acheter ou pas). connaissez vous d'autres astuces?
je vous remercie d' avance pour vos conseils !

2default Re: probleme eau trouble verte ..! le Sam 12 Mar 2011 - 9:56

cre'aquatic


Membre : Habitué
Membre : Habitué
nous avons eu des algues en suspensions vertes dans notre 700 y'a plusieurs semaines et nous avons mis une chaussette de charbon dans notre filtre, en 3 semaines plus rien

de plus je vous conseille d'acquerir une mallette jbl de tests gouttes car les bandelettes se reveleraient peu fiable niveau mesure

3default Re: probleme eau trouble verte ..! le Sam 12 Mar 2011 - 10:46

AurélienWBB


Modérateur
Modérateur
Bonjour

Filtrer sur Charbon, ne résout en rien un problème d'algue, pour se débarrasser de cette algue, il faut la tuer, pour la tuer 2 solutions:

Destruction
et
Destruction

Par UV
ou
Par UV

(il y a bien une autre méthode... mais elle est a base d'incantation magique et branche de saule pleureur.) => couper des branche de saule...(branche jeune) et les mettre dans son bac, elle vont consommer les nutriments de l'eau et réduire a neant les algues unicellulaires.


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

4default Re: probleme eau trouble verte ..! le Sam 12 Mar 2011 - 20:57

mr propre


Membre : Nouveau
Membre : Nouveau
merci pour les conseils ! J'aurais juste une question pour conformation ... j'ai cru entendre que les rayons UV favorises enormement la propagation des algues... etes vous sur que les rayons UV vont éradiquer cette malediction ? et la reponse des feuille de sol pleureur me parait encore moin probable ... ai- je tort?

5default Re: probleme eau trouble verte ..! le Sam 12 Mar 2011 - 21:08

uraz844


Modérateur
Modérateur
@mr propre a écrit:merci pour les conseils ! J'aurais juste une question pour conformation ... j'ai cru entendre que les rayons UV favorises enormement la propagation des algues... etes vous sur que les rayons UV vont éradiquer cette malediction ? et la reponse des feuille de sol pleureur me parait encore moin probable ... ai- je tort?

Tu parles du soleil (dont je pense qu'il n'est qu'une excuse mais passons..)
Le filtre UV dont on parle là détruit les algues unicellulaire, donc l'eau verte, c'est garantit!

Pour le saule... jamais essayé, mais il y a des témoignage qui disent que ça marche... certains... parfois...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

6default Re: probleme eau trouble verte ..! le Dim 13 Mar 2011 - 9:39

mr propre


Membre : Nouveau
Membre : Nouveau
Ok merci pour les renseignements ! je vais donc me renseigner sur les sterilisateurs UV ! par contre , comment choisir le bon ... est - ce par rapport au litrage du bac? pourriez - vous me conseiller un modele ? Et la solution avec les daphnies dans la chaussette de filtration... bonnes ou mauvaise idee? j' ai opter pour le sterilisateur mais c' est juste pour infos...

7default Re: probleme eau trouble verte ..! le Dim 13 Mar 2011 - 12:29

tilho


Modérateur
Modérateur
En fait, tu as les JBL qui sont très bien.

Pour "choisir le bon", j'ai tendance à dire qu'ils seront tous bons : prendre un 18w pour un bac de 100l peut paraitre démesuré, moi je dit que c'est bon et qu'il sera beaucoup plus efficace (il faudra juste le laisser moins longtemps).

Il n'est pas censé rester définitivement ##27


Mais sinon oui, c'est bien par rapport au litrage du bac.
Le 5w est censé être utilisé sur les aquariums jusqu'à 400l :
http://www.zone-aquatique.com/AquaCristal_UV-C_5W-p11112.html
Le 9w, 600l :
http://www.zone-aquatique.com/AquaCristal_UV-C_5W-p11112.html

Perso je te conseille le 9w, a peine plus cher et presque 2x plus puissant (donc efficace). Surtout pour ton 400l.


Ensuite, il faut savoir qu'il est déconseillé de l'utiliser sur la filtration principale, donc si tu n'as pas une petite pompe que tu peux utiliser pour le stérilisateur, c'est peut-être le moment de s'équiper !
Celle-ci devrai faire l'affaire :
http://www.zone-aquatique.com/Pompe_Compact_1002_1000l-h-p10336.html


Et il te faudra également des tuyaux ##27

8default Re: probleme eau trouble verte ..! le Dim 13 Mar 2011 - 12:59

mr propre


Membre : Nouveau
Membre : Nouveau
impecable ! merci pour tout les conseils fournis !
hasta la vista les algues ...! ##06

9default Re: probleme eau trouble verte ..! le Jeu 2 Juin 2011 - 13:23

mr propre


Membre : Nouveau
Membre : Nouveau
avant d'acheter un filtre u.v j'ai essayer le produit anti algues jbl...
plus d'algues en 2 semaine!!!
trés efficace pour 10euros! et depuis plus d'algues!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum