Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Attalia


Membre : Occasionnel
Membre : Occasionnel
Voila j'ai mis mon bac en route (sans poissons bien sur) il y a une semaine et je voulais savoir quand faire le premier test de l'eau pour avoir une idee si tout se deroule bien ou pas...

flipper


Administrateur
Administrateur
salut,
Tu peux en faire dès à présent si tu le souhaite et toutes les semaines , comme ça , ça te permettra de savoir à quel moment tes nitrites apparaissent , quand ils seront à leur point culminant (pic) , et de voir l'évolution de la descente :smile:
bye Wink


_________________

Aquariophilie

Dédé


Membre : Accro
Membre : Accro
saluut

l'idéal le premier mois, c'est de netester QUE les nitrites, tous les deux jours environ pour voir une montée du taux de nitrites jusqu'a un pic puis une redescente a0. Ce n'est qu'après ce pic passé que je te conseille de tester tes autres paramètres, comme il changent avanle pic, sa évitera d'utiliser tes tests "pour rien"

Attalia


Membre : Occasionnel
Membre : Occasionnel
Ok je teste d'abord les nitrites je vais les noter sur le pc (merci excel) pour voir l'évolution...

tilou


Membre : Accro
Membre : Accro
se faire un tableau de suivit des parametres est assez bien car sa te permet de voir quand tu as mis diferent produit (tourb etc) et voir a aprtir de combien de temps leurs effets baisseront.

bob morane


Membre : Habitué
Membre : Habitué
:rire: je viens juste de me faire des tableau excel lol on a tous eu la meme idee :langue:

http://aquarium.unblog.fr/

Attalia


Membre : Occasionnel
Membre : Occasionnel
Bon je viens de realiser mon premier test d'eau depuis la mise en eau qui date d'une semaine.donnez moi vos avis sur la qualité sachant que mon but est de mettre dans mon 100 L (et si besoin comment y remedier)
- guppys
- platys
- cardinalis
- ancistrus
- crevettes (j'aime bien la red cherry)

mes parametres d'eau :
- Nitrates 0
- Nitrites 0
- GH 14°d
- KH 7°d
- PH 8

Merci pour votre aide !!

Saphyrr


Membre : Accro
Membre : Accro
Hello!

NitrAtes 0? Sure?

http://saphyrr.deviantart.com/

Attalia


Membre : Occasionnel
Membre : Occasionnel
Je viens de faire le test nitrates et nitrites 0 (j'avoue je l'ai meme fait 2 fois pour etre sure..)..

Test fait avec les bandelettes Tetra "5 en 1"

Saphyrr


Membre : Accro
Membre : Accro
Ah oui, je connais ce test. Les tests a gouttes sont vraiment plus précis... En tout cas, pour ce qui est de ta population, cherches sur aquabase les fiches poissons, tu verras si ça correspond. De mémoire (aie!), je pense qu'aucun ne va dans un pH de 8... Comme ton GH est de 14 et donc un peu élevé, je pense que l'eau osmosée s'impose...

Comme je disais, je ne suis pas tellement sûre pour tes nitrates à 0...

http://saphyrr.deviantart.com/

Attalia


Membre : Occasionnel
Membre : Occasionnel
Non aucun ne va hélas...
Donc va falloir le faire baisser si il reste ainsi..

Le fait que ça ne fasse qu'une semaine qu'il est en eau a t il une incidence ?

C'est clair que ces tests manquent de précisions et meme niveau lecture c'est pas top mais en tout cas les cases nitrites et nitrates sont totalement blanches...

Saphyrr


Membre : Accro
Membre : Accro
Il est possible que les paramètres évoluent, mais ne t'attend pas à ce que le pH redescende... Ca restera dans cette idée là.

Pour les nitrates, il y en a dans l'eau de conduite un certain taux, c'est pour ça que je m'étonnais du test... Peut etre qu'il n'y en a pas du tout chez toi... Ce taux va par contre évoluer, lié au cycle de l'azote...

http://saphyrr.deviantart.com/

Attalia


Membre : Occasionnel
Membre : Occasionnel
Pour la mise en eau j'ai utilié 50% eau du robinet et 50% eau osmosée peut être que ça joue..

Pour l'eau du robinet, peut etre qu'elle est sans nitrates (en meme temps vu le prix qu'on la paye elle peut :langue: ) je ne sais pas par contre ou me renseigner pour le savoir..

Saphyrr


Membre : Accro
Membre : Accro
simplement en testant ton eau de conduite! lol

Par contre l'eau osmosée a dû en effet changer tes paramètres... Mais ton eau devait etre bien dure pour avoir ce GH

http://saphyrr.deviantart.com/

Attalia


Membre : Occasionnel
Membre : Occasionnel
Oui l'eau est tres dure chez moi niveau calcaire c'est pas génial pour les appareils d'ou l'utilisation d'eau osmosee..

Des demain je fais un test en sortie du robinet

Test refait legère coloration pour les nitrites (inferieur a 1) comprend plus rien...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum