Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
lulueuskadi
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 10
Localisation : ustaritz
Emploi : ...
Date d'inscription : 17/03/2011

default lancement aqua 130L

le Jeu 17 Mar 2011 - 13:34
bonjour,

étant débutante en aquariophilie j'ai quelques questions,

j'ai lancé mon aqua il y a 1 mois et je n'ai pas mis de vrai plantes et donc pas de sol adequat juste du quartz. existe t-il des plantes qui n'ont pas besoin de sol nutritif pour pousser? et dois je refaire mon cycle de nitrate si jamais je prends de vrai plantes?

merci
avatar
tiupy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 712
Localisation : 95 val d'oise
Emploi : Étudie
Date d'inscription : 17/06/2010

default Re: lancement aqua 130L

le Jeu 17 Mar 2011 - 14:00
anubia barteri est une plante qui n'a pas besoin se sol nutritif, elle n'a meme pas besoin d'etre plantée.

Le cycle de nitrates n'existe pas tu doit parler du cycle de l'azote, il se met en place dès que l'aquarium est mis en route et il dure un mois, pendant ce temps il ne faut introduire aucun poisson car un pic de nitrites se met en place (les nitrites sont des bactéries fatales aux poissons) par contre il ne gene pas les plantes aquatiques qui peuvent etre introduites dès la mise en route de l'aquarium.
lulueuskadi
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 10
Localisation : ustaritz
Emploi : ...
Date d'inscription : 17/03/2011

default Re: lancement aqua 130L

le Jeu 17 Mar 2011 - 14:14
d'accord merci pour votre aide

par contre ca fait deja un mois et j'ai beau faire des tests chaque semaine je ne vois toujours pas de montée de nitrites je dois donc attendre pour mettre des poissons ?
avatar
tiupy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 712
Localisation : 95 val d'oise
Emploi : Étudie
Date d'inscription : 17/06/2010

default Re: lancement aqua 130L

le Jeu 17 Mar 2011 - 14:20
Si tu as fait un test chaque semaine c'est possible qu'il n'est pas été vu, cela peut durer juste quelques jours et après un mois il n'y a plus de soucis!
lulueuskadi
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 10
Localisation : ustaritz
Emploi : ...
Date d'inscription : 17/03/2011

default Re: lancement aqua 130L

le Jeu 17 Mar 2011 - 19:14
bon j'ai acheté une anubia et une microsorum par contre la microsorum pteropus j'ai oublié d'acheté une racine je ne peux pas la mettre sans rien ?
avatar
tiupy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 712
Localisation : 95 val d'oise
Emploi : Étudie
Date d'inscription : 17/06/2010

default Re: lancement aqua 130L

le Jeu 17 Mar 2011 - 19:30
Ah ba ca été rapide alors !
Bon choix de plantes pour débuter.

Tu as quoi comme matériels ?
lulueuskadi
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 10
Localisation : ustaritz
Emploi : ...
Date d'inscription : 17/03/2011

default Re: lancement aqua 130L

le Jeu 17 Mar 2011 - 19:57
alors la bonne question ! j'ai le matériel qui était livré avec l'aquarium mais rien d'expliqué dans mes notices! deux néons de 18watt je ne sais pas si c'est beaucoup et un filtre interne a décantation avec une pompe interne dont je ne peux pas te dire sa puissance :s sa va t'aidé :s
avatar
tiupy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 712
Localisation : 95 val d'oise
Emploi : Étudie
Date d'inscription : 17/06/2010

default Re: lancement aqua 130L

le Jeu 17 Mar 2011 - 20:05
La marque des néons c'est normalement marquée sur le tube meme et pour la pompe c'est pareil c'est marqué dessus.

36 watts pour 130 litres c'est faible c'est a peu près 1 watts pour 4 litres on recommande en général 1w/2L
lulueuskadi
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 10
Localisation : ustaritz
Emploi : ...
Date d'inscription : 17/03/2011

default Re: lancement aqua 130L

le Jeu 17 Mar 2011 - 20:14
ok je vais devoir les changer alors ! la pompe est de marque "pacific" réf p-p301
et la marque de l'eclairage "xingxing"

avatar
tiupy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 712
Localisation : 95 val d'oise
Emploi : Étudie
Date d'inscription : 17/06/2010

default Re: lancement aqua 130L

le Jeu 17 Mar 2011 - 20:46
Je ne conais pas du tout les marques...

Tu n'as pas la puissance de la pompe ?
Les tubes sont-ils vieux ? (ils n'ont pas besoin d'etre changés si ils ont moins de 8 mois)
As tu les dimensoins de l'aquarium ?
lulueuskadi
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 10
Localisation : ustaritz
Emploi : ...
Date d'inscription : 17/03/2011

default Re: lancement aqua 130L

le Jeu 17 Mar 2011 - 21:19
bon j'ai regardé sur la pompe en l'éteignant et la puissance est de 6,5watt et les dimensions 79cm de longueurs 45 de hauteurs et 34 de largeurs
mais les néons sont neuf donc bon peut etre en rajouté je sais pas ...
avatar
tiupy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 712
Localisation : 95 val d'oise
Emploi : Étudie
Date d'inscription : 17/06/2010

default Re: lancement aqua 130L

le Jeu 17 Mar 2011 - 21:59
Je suis désolé mais la puissance de la pompe c'est la relation litres/heures qu'il faut c'est pas grave!

Niveau éclairage tu peux mettre 2 t5 de 24w + 1 t8 de 18w que tu possedes déjà mais après tout dépend de ton budjet, a toi voir qu'elle type de bac tu veux, au niveau plantation surtout.
lulueuskadi
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 10
Localisation : ustaritz
Emploi : ...
Date d'inscription : 17/03/2011

default Re: lancement aqua 130L

le Ven 18 Mar 2011 - 19:40
mais sa doit pouvoir se convertir peut etre ? j'avoue que je suis nulle lol
bon il y a une autre plante qui m'intéresserait car j'ai un bac qui est plus en hauteur qu'en longueur la "ceratophyllum demersum" c'est une plante pour débutant?pour l'éclairage on verra plus tard je vais faire petit à petit
avatar
tiupy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 712
Localisation : 95 val d'oise
Emploi : Étudie
Date d'inscription : 17/06/2010

default Re: lancement aqua 130L

le Sam 19 Mar 2011 - 12:37
Je te la deconseille car tu manques d'éclairage, elle finira par perdre ses feuilles et pourir...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum