Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algues vertes et eau verte le Ven 18 Mar 2011 - 13:08

Corrs1310


Membre : Régulier
Membre : Régulier

Coucou,


J'ai moi aussi un problème au niveau de mon eau avec des algues vertes.

Cela a commencé par une énorme vase visqueuse à la surface de l'aquarium, bien verte et avec d'énormes bulles.

En voyant cela, j'ai tout de suite tout enlevé mais elles sont coriaces.

De plus, à la surface, je vois des espèces de petites graines se balader et se coller aux vitres et sur les sorties de mes pompes.

J'ai un stérilisateur que j'ai eu gratuitement en commandant une crystal profi e1500 de chez jbl, pour faire plus de courant en plus de ma crystal profi e900.

Ayant peur, je ne l'ai laissé tourner que deux jours, puis, grand changement d'eau.

A l'heure actuelle, je vois moins d'algues mais je surveille quand le temps me le permet (déplacement pour le boulot).

Je souligne le fait que j'ai mis un peu plus d'easy carbo dans le bac avant que cette malheureuse histoire de se produise.

J'ai d'ailleurs perdu une partie de ma population juste après ##09!!

Et l'eau a une certaine odeur assez étrange je dois dire... .

2default Re: Algues vertes et eau verte le Sam 19 Mar 2011 - 0:00

uraz844


Modérateur
Modérateur


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

3default Re: Algues vertes et eau verte le Sam 19 Mar 2011 - 23:16

Corrs1310


Membre : Régulier
Membre : Régulier


Bon, j'ai pas mal avancé depuis et décidé de filtrer sur tourbe ^^

Il ne reste des algues vertes que sur la partie arrière des vitres de l'aquarium ##08 .

Niveau "comment bien poster" ma population est sur mon profil, et mes paramètres n'ont pas changé depuis mes anciens postes.

Reste que j'ai à refaire mes tests du fait de la tourbe.

L'odeur maintenant est celle de la tourbe, ça change de l'odeur de chimique...

4default Re: Algues vertes et eau verte le Sam 19 Mar 2011 - 23:24

uraz844


Modérateur
Modérateur
@Corrs1310 a écrit:Niveau "comment bien poster" ma population est sur mon profil, et mes paramètres n'ont pas changé depuis mes anciens postes.

Moi je dis ça pour t'aider mais si tu veux avoir des réponses je pense que tu ne devrais pas compter sur nous pour chercher les informations dont nous pourrions avoir besoin dans les différentes parties du forum...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

5default Re: Algues vertes et eau verte le Sam 19 Mar 2011 - 23:40

Corrs1310


Membre : Régulier
Membre : Régulier


D'accord, je comprends mieux ##21

6default Re: Algues vertes et eau verte le Sam 19 Mar 2011 - 23:42

AurélienWBB


Modérateur
Modérateur
Edit : non lieu ##06

dsl


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

7default Re: Algues vertes et eau verte le Lun 21 Mar 2011 - 0:36

Corrs1310


Membre : Régulier
Membre : Régulier
Ph : 6,8
Kh : 4
Gh : 5
No2 : 0
No3 : 0

Fertilisation : Easy profito + carbo (arrêtés depuis)
Co2 Maxi Flipper dennerle + électrovanne + extincteur
Susbtrat + Sable de loire
Filtration : 2 X crystal profi e900 + 1 x crystal profi e1500
1L de tourbe répartie dans la décante interne + dans une crystal profi e900

Aujourd'hui coup de raclette sur les vitres mais toujours présence de petites graines en ballade sur les parois ##11.

Les algues vertes étaient présentes encore sur les plantes, je coupe ou je gratte avec les mains pour enlever cette cochonnerie.


Auparavant je tournais toujours à 12,5 en No3 et là, depuis que j'ai rajouté une pompe, je tombe à 0...

L'aquarium est trop propre ??

Je posterais une photo demain ##27

8default Re: Algues vertes et eau verte le Lun 21 Mar 2011 - 8:18

AurélienWBB


Modérateur
Modérateur
Et ton aquarium fait quelle taille ? ton sol c'est quoi ?

Pour ta fertilisation, elle est incomplète, le Easycarbo + co2 est inutile (mais pas provocateur d'algues)

Avoir 0ppm de No3, ce n'est pas bon (et ne veut pas dire que ton aquarium est propre) il te manque le test de PO4, qui eux non plus doivent pas être a 0.

Ajoutes tu du potassium sous une forme quelconque ?



##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

9default Re: Algues vertes et eau verte le Lun 21 Mar 2011 - 8:25

uraz844


Modérateur
Modérateur
Tourbe+CO2 et tu as un pH de 6.8?
Tu as un drop checker? combien de bulle minute pour ton CO2?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

10default Re: Algues vertes et eau verte le Lun 21 Mar 2011 - 12:43

Corrs1310


Membre : Régulier
Membre : Régulier

Écoute oui pour le Ph, non je n'ai pas de drop checker, je fais mes tests classiques en goûtes.

La tourbe cela ne fait qu'une semaine qu'elle tourne.

360L bien planté : 150 de long 40 de largeur 60 de hauteur

4 Panaque Maccus
3 Botia Macracantha
1 Botia Kubotaï
5 Botia Loachata
10 Paracheirodon axelrodi
5 Sphaerichthys osphronemoides
12 Néons noirs

Le substrat si ma mémoire est bonne c'est du JBL Aquabasis.

Le potassium je n'en ai jamais mis ##21.

J'ai le test Po4, je le fais dès maintenant ^^

11default Re: Algues vertes et eau verte le Lun 21 Mar 2011 - 14:26

uraz844


Modérateur
Modérateur
Tu injectes combien de bulles à la minute?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

12default Re: Algues vertes et eau verte le Lun 21 Mar 2011 - 14:29

AurélienWBB


Modérateur
Modérateur
@Corrs1310 a écrit:


J'ai le test Po4, je le fais dès maintenant ^^

C'est bon la test dure que 10min ##06 ##06 ##06


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

13default Re: Algues vertes et eau verte le Sam 30 Avr 2011 - 23:26

Corrs1310


Membre : Régulier
Membre : Régulier

Bon les amis, finalement le problème est résolu.


J'ai coupé la deuxième ballast de 2XT5 (il reste l'autre de 2XT5) et les algues là je vois le début de la fin, quelque résidus encore mais tout va bien ^^!!

Sinon j'ai toujours les petites graines en surface... ##22

Les botias les mangent. Je sais pas ce que c'est.

Sinon les Po4 j'avais 0 pour le test.

Ok je sors, mettre autant de temps pour un test lol! !!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum