Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Invité
Invité

default joint

le Mer 23 Fév 2005 - 19:02
Mon aqua n'a pas été en eau depuis 3 ans, croyez vous que les joints sont foutu??
avatar
statoo
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1668
Localisation : Vienne (38)
Emploi : Imagine Développement
Date d'inscription : 06/02/2005
http://www.betta-splendens.net

default Re: joint

le Mer 23 Fév 2005 - 22:48
ben le seul moyen de savoir est de tester ! Neutral

pour cela essaye de trouver un endroit qui ne risque pas trop (garage voir même dehors si tu peux mais il va falloir attendre les beaux jours et que le risque de gel soit écarté).

Tu le mets en eau sur une surface seche et tu attends qq jours, s'il n'y a pas de trace (et que l'eau dans le bac n'a pas diminué) tu peux considérer que c'est bon ... par contre il faudra tout de même surveillé attentivement.

Steph

_________________
240 L *2, 150 L, 54 L, 30 L, 20 L, 15 L

avatar
zézè
Membre : Régulier
Membre : Régulier
Nombre de messages : 215
Age : 37
Date d'inscription : 28/01/2005

default Re: joint

le Jeu 24 Fév 2005 - 11:39
si tu ne les as pas fumé c'est bon

_________________
zézè
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: joint

le Jeu 24 Fév 2005 - 19:12
Un fois de plus zézè, tu aurais dû te taire!

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum