Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
nico92
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 92
Emploi : .
Date d'inscription : 09/11/2010

default problème : croissance des plantes lente

le Dim 20 Mar 2011 - 12:05
Bonjour à tous,

J'ai un petit problème avec mes plantes, je constate qu'elles se développent très peu, certaines dépérissent même.

j'ai un bac de 96L en eau depuis 3 mois avec éclairage T8 3x18W, ce qui me parait suffisant.
j'ai un sol nutritif et j'ajoute du fertilisant liquide; mais je n'ai pas de kit de CO2.

Les plantes : vallisneria spiralis, echindorus beheri, alternanthera reineckii, pogostemon helferi, et 2 autres dont j'ai oublié le nom.

Pouvez-vous me donner votre avis ?

Merci
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: problème : croissance des plantes lente

le Dim 20 Mar 2011 - 12:23
Salut

Il nous faudrait savoir quels sont tes tubes, quel est le fertilisant utilisé

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
nico92
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 92
Emploi : .
Date d'inscription : 09/11/2010

default Re: problème : croissance des plantes lente

le Dim 20 Mar 2011 - 18:43
pour les tubes : 1 sylvania grolux + 1 jbl solar nature + 1 biolux osram

fertilisant : jbl Ferropol + ferropol 24
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: problème : croissance des plantes lente

le Dim 20 Mar 2011 - 20:13
Tu as de bons tubes ... (surtout biolux et natur), tu ne pourrais tourner que sur biolux qui est parfait et pas cher.

fertilisation : oublies ça tu payes ça cher et c'est très peu concentré donc ça reviens cher à l'usage, ce n'est pas complet.

Orientes toi plutot sur un flourish oligo elements (très rare en magasin par contre), peu cher à l'usage et complet Wink

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
nico92
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Localisation : 92
Emploi : .
Date d'inscription : 09/11/2010

default Re: problème : croissance des plantes lente

le Mer 23 Mar 2011 - 19:50
merci,
je laisse tomber le jbl ferropol.
j'ai acheté du flourish oligo elements sur le net, je vais voir ce que ça donne.
totof19
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 153
Age : 41
Localisation : limousin
Emploi : ouvrier
Date d'inscription : 03/09/2009

default Re: problème : croissance des plantes lente

le Jeu 24 Mar 2011 - 23:11
bonsoir,

combien as tu en nitrates?

quelle température ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum