Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
maddy01200
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 4
Localisation : france
Emploi : sans
Date d'inscription : 23/03/2011

default probleme nouveau aquarium

le Mer 23 Mar 2011 - 10:41
bonjour à tous,

le probleme que je rencontre aujourd'hui avec mon aquarium m'embete et j'ai besoin de votre aide. on ma donné un bac de 300L avec tous les equippement et decoration. Apres nettoyage, on a fais la premiere mise en eau sans gravier ni plante car pas encore reçu (dimanche). J'ai decouvert hier par une amie en commun de la personne qui ma donné ce bac, que l'aquarium avais ete envahi par des algues vertes. Aujourd'hui j'ai decouvert une algue entrain de flotter je l'es enlever de suite.

La question que je voudrais vous poser et etant donner que je n'es ni plante ni poissson dans ce bac;
EST CE QUE JE PEU LE TRAITER AVEC UN ANTI ALGUE, :##19:

Ou il y a t'il une autre solutions :##19:

Merci de vos reponses
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: probleme nouveau aquarium

le Mer 23 Mar 2011 - 10:52
Salut, :##27:


Un aquarium sans sol, ni plante (la filtration tourne ?)... c'est pas utile, tu vas mettre le sol de quelle manière ?

Le verre n'a pas besoin d’être hydraté, les joints un peu plus, mais 2-3 semaine d'attente ça va pour eux.

Pour ce lancer dans l'aquariophilie :

Il faut commencer dans le bon sens. Et prendre son temps...

Fait un petit tour par ici, consulte les post it, et les guides des debutant, disponible dans chaque debut de section.

A plus tard pour les questions

:##27: :##27: :##27:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
maddy01200
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 4
Localisation : france
Emploi : sans
Date d'inscription : 23/03/2011

default Re: probleme nouveau aquarium

le Mer 23 Mar 2011 - 11:29
merci aurelien de ta reponse en fais quand j'ai appris que l'aquarium avais ete infecter par les algues on ma conseiller de le remplir d'eau et de le faire tourner avec la pompe et le chauffage pour voir si les algues allais revenir.

Je ne sais pas si j'ai ete bien conseiller et on a dit que s'il n'y a vais pas d'algue j'aurais pu verser directement le sable dans le bac.

Mais vu que des algues sont apparu je ne sais plus quoi faire

j'ai deja un aquarium de 110 L qui se porte a merveille. et la mise en route de selui ci na pas commencer a l'envers

A t on avis est ce que je dois mettre de l'anti algue
avatar
Tonyboy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 811
Localisation : Tours
Emploi : Recordman du 4x4 Kro Départ Frigo Fermé
Date d'inscription : 15/01/2009

default Re: probleme nouveau aquarium

le Mer 23 Mar 2011 - 12:00
salut
je serais toi , je viderais , un bon cout de nettoyage avec une solution javelisé , un bon rinçage , un peu d'aération du bac par sécurité.
Ensuite tu peux partir sur un bac "propre" avec ajout du sol , des plantes , cycle de l'azote etc etc
avatar
virginiedeouz
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 83
Localisation : ouzouer sur loire
Emploi : en recherche d'emplois
Date d'inscription : 12/02/2011

default Re: probleme nouveau aquarium

le Mer 23 Mar 2011 - 12:02
vinaigre blanc c radical (pas laisser tremper 2h) attention sa bouffe les joint.......

sur une eponge bien froter laisser un peu posser sur les vitres et passer les raclette moi sa a ete nikel

_________________
avatar
wyll
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4096
Age : 27
Localisation : Bayonne
Emploi : sncf
Date d'inscription : 04/10/2010

default Re: probleme nouveau aquarium

le Mer 23 Mar 2011 - 12:03
idem, tu nettoi ton bac a fond, tu lave a l'eau claire a fond egalement, tu laisse secher, et tu commence les choses dans l'ordre.

pour sa je te conseil vivement de clicker sur les lien en vert et marron dans ma signature et de tout lire en profondeur, tu aura deja 95% de tes question resolu, et tu evitera toute betise par la suite^^

_________________
Mon site/album photos sur mon bac et sur l'Afrique : Par ici^^
Construction de mon 20L spé ecrevisse CPO et escargots helena, ICI

les photos mignonnes ou insolites de mon bac : c'est par la^^
et mon 60L planté special crevette RC et escargot en tout genre : c'est ici^^
maddy01200
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 4
Localisation : france
Emploi : sans
Date d'inscription : 23/03/2011

default Re: probleme nouveau aquarium

le Mer 23 Mar 2011 - 12:24
merci de toutes vos reponse je vais tester le vinaigre blanc. Vider tous nettoyer et redemarrer mon bac merci beaucoup :##06:
maddy01200
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 4
Localisation : france
Emploi : sans
Date d'inscription : 23/03/2011

default Re: probleme nouveau aquarium

le Jeu 24 Mar 2011 - 13:15
bonjour apres avoir recu votre aide j'ai nettoyer a fond l'aquarium, et j'ai reinstaller et cette fois avec le sable deco et plantes

. je prendrais des photos pour montrer le resultat.

je vous remerci tous bonne journée a tous :##24:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum