Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
lilli59199
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 295
Age : 29
Localisation : Nord 59
Emploi : en vacances d'été
Date d'inscription : 21/04/2007

default eau qui sent mauvais

le Lun 7 Mai 2007 - 20:04
voila jai un pb mon eau daquarium qui sent mauvais pourtant mes poissons sont dédans depuis 4 jours seulement .

de quopi cela provient ? comment y remedier ?

aqurium sans plante naturel je précise

je pensé a la nourrituree ou bien parce que nous avons pas suffisament attendu
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: eau qui sent mauvais

le Mar 8 Mai 2007 - 0:06
bonsoir Very Happy ,

Arrow Depuis quand le bac est il en eau
Arrow quelle popullation as tu ?
Arrow Quelle quantitée et à quelle fréquence fais tu les changements d'eau ?
bye Wink

_________________

Aquariophilie
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: eau qui sent mauvais

le Mar 8 Mai 2007 - 0:28
Bonsoir,

Je pense que l'équilibre de ton bac est très précaire vu que tu ne dispose pas de vraies plantes.

Je te conseil vivement d'en ajouter, elles contribuent au bon fonctionnement du bac notamment en absorbant des nitrates et en produisant de l'O2 pour les poissons :clin:

Cordialement,

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
avatar
Takara
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 383
Age : 30
Localisation : Région Parisienne
Emploi : Artiste chanteuse, compositeur
Date d'inscription : 16/04/2007

default Re: eau qui sent mauvais

le Mar 8 Mai 2007 - 1:12
Il se peut aussi que se soit un manque d'oxygènation dans le bac. Si c'est le cas, il faut prévoir des plantes vivantes (comme ça a été dit plus haut ^^) qui rejettent de l'oxygène par le biais de la photosynthèse. Tu peux aussi faire en sorte que ton filtre brasse bien la surface de l'eau, pour que les échanges gazeux entre la surface et l'eau soient plus importants ^^

Voila je crois que j'ai pas dit grand chose de plus mais on sait jamais ^^

_________________

100 L de Guppys - 1 couple ancistrus - 20 crevettes
Le blog de mes pioux >>> http://takaraorca.skyrock.com/
avatar
Lurtz
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 472
Localisation : Provence
Date d'inscription : 14/04/2007
http://aquarioamateur.naturalforum.net/

default Re: eau qui sent mauvais

le Mar 8 Mai 2007 - 14:05
Si rien ne marche rajoute du charbon, ça abosrbe les saleté de l'eau (autant couleur qu'odeur).

_________________
LiTTLE CReaM SoDa
x_x O_O u_u
O_o T_T ^_^
avatar
Lalitou
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 5103
Age : 30
Localisation : Belgique
Emploi : Etudiante
Date d'inscription : 07/04/2007

default Re: eau qui sent mauvais

le Mar 8 Mai 2007 - 14:14
Je pense aussi que c'est un manque d'oxygène. Laisse ton bac ouvert pour favoriser les échanges avec l'air, et installe des plantes. En plus c'est joli! :heureux:
avatar
lilli59199
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 295
Age : 29
Localisation : Nord 59
Emploi : en vacances d'été
Date d'inscription : 21/04/2007

default Re: eau qui sent mauvais

le Mar 8 Mai 2007 - 15:19
merci pour vos réponse les z'amis ! lol :heureux:
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: eau qui sent mauvais

le Mar 8 Mai 2007 - 19:49
@flipper a écrit:bonsoir Very Happy ,

Arrow Depuis quand le bac est il en eau
Arrow quelle popullation as tu ?
Arrow Quelle quantitée et à quelle fréquence fais tu les changements d'eau ?
bye Wink
re,
Je m'auto - cite ce qui m'evitera de remettre les memes questions....n'ayant pas eu de réponses :surpris:
Je vais même en rajouter encore une autre... :langue:
Arrow a quelle fréquence entretiens tu tes masses filtrantes ?
bye Wink

_________________

Aquariophilie
avatar
lilli59199
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 295
Age : 29
Localisation : Nord 59
Emploi : en vacances d'été
Date d'inscription : 21/04/2007

default Re: eau qui sent mauvais

le Mar 8 Mai 2007 - 20:20
@flipper a écrit:
@flipper a écrit:bonsoir Very Happy ,

Arrow Depuis quand le bac est il en eau
Arrow quelle popullation as tu ?
Arrow Quelle quantitée et à quelle fréquence fais tu les changements d'eau ?
bye Wink
re,
Je m'auto - cite ce qui m'evitera de remettre les memes questions....n'ayant pas eu de réponses :surpris:
Je vais même en rajouter encore une autre... :langue:
Arrow a quelle fréquence entretiens tu tes masses filtrantes ?
bye Wink

escusez moi

le bac sa fais 3 semaines sans rien et 5 jours quil y a les poissons
poissons
10néon rose
10 neons bleu
4guppy
1 pléco ( que lon vas donné )
et 2 poissons avec un trait noir ( une sous espece du poisson pinguoin)

les masses filtrantes pas encore changé vu que les poissons son tla ddepuis 5 jours
avatar
talulla
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 495
Localisation : Yvelines
Emploi : Etudiante
Date d'inscription : 08/03/2007

default Re: eau qui sent mauvais

le Mar 8 Mai 2007 - 21:57
et le volume?
avatar
lilli59199
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 295
Age : 29
Localisation : Nord 59
Emploi : en vacances d'été
Date d'inscription : 21/04/2007

default le volume

le Mer 9 Mai 2007 - 13:00
80 L
avatar
augustinejtm
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 977
Age : 24
Localisation : Toulouse
Emploi : Etudiante L2 Biologie
Date d'inscription : 15/10/2006
http://augustinejtm.skyblog.com

default Re: eau qui sent mauvais

le Sam 12 Mai 2007 - 8:16
Bonjour, je pense avoir le même problême.

J'explique la situation :

j'ai un bac 70L donné par le collège. Déjà au collège il y avait une mauvaise odeur. C'est un aqua planté de 3 plantes robustes (si besoin je vasi chercher les noms). Il a tourné sans poissons pendnt un mois. Ensuite, j'ai eu un couple de colisa, la femelle n'a pas tenu une semaine, elle a été emportée par la sortie d'eau de mon filtre et s'est noyée. Ensuite j'ai acheté une autre femelle colisa et un couple de guramy. Le mâle colisa est mort d'hopsisie cette nuit(ou un truc comme ça je sais plus désolé) et il était dans un bac 20L hospitalier depuis hier seulement.
Dans mon 70L, il y a des dépos jaunâtres, même marrons qui s'accumulent de plus en plus sur les vitres et les décors. Pour les changements d'eau, j'enlève 20L à peu près une fois par semaine (d'ailleurs je dois le faire aujourd'hui). Avez vous une suggestion à me faire pour cette mauvaise odeur qui ait depuis le tout début. Ah oui ! et l'eau est à 25°, je sais pas si ça peut être utile.
Pour l'eau, je l'ai faite analyser mais j'ai pas eu les résultats, on m'a juste dit "c'est bon".
avatar
lilli59199
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 295
Age : 29
Localisation : Nord 59
Emploi : en vacances d'été
Date d'inscription : 21/04/2007

default Re: eau qui sent mauvais

le Sam 12 Mai 2007 - 17:56
ca doit un probleme de plante mais moi je mis connais pass trop
avatar
rod62
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Age : 38
Localisation : pas de calais (fruges)
Emploi : sans
Date d'inscription : 20/04/2007

default Re: eau qui sent mauvais

le Dim 13 Mai 2007 - 11:53
pour les mauvaise ordeur de l eau on peut mettre du charbon actif ca apsorbe celle ci mais les plante sont une bonne chose pour un aquarium en plus c est mieux du plastique.je sais envin je pense savoir que l aeu dois sentir comme de la terre a peu pret sinon c est pas bon.
avatar
augustinejtm
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 977
Age : 24
Localisation : Toulouse
Emploi : Etudiante L2 Biologie
Date d'inscription : 15/10/2006
http://augustinejtm.skyblog.com

default Re: eau qui sent mauvais

le Dim 13 Mai 2007 - 12:20
mon aquarium est planté (je suppose que tu as dû oublier un "que" devant "des plantes en plstique ?)
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum