Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 5 sur 5]

101default Re: Mis en route d'un 1400L Malawi le Sam 24 Nov 2012 - 16:17

Redj30


Membre : Habitué
Membre : Habitué
Ah il était beau a cette époque ##18

Donc suite des événements :

Après une grosse galère avec des algues vertes (toujours pas réglé), je viens d'avoir un énorme souci, une des pompes est tomber en rade, celle qui brasse l'eau dans les pierres.
Je ne m'en suis pas rendu compte car je ne suis pas chez moi la semaine.


Résultat,de la "moisissure" blanche sur le sable :



Quand je suis rentré hier tous les poissons pipé l'air à la surface. J'ai "vite" vidé la moitié de l'aquarium (600L) et j'ai mis de l'eau saine.
Mais le mal était fait, ce matin j'ai enlevé les pierres et j'ai pécher une 10ene de poissons mort.....
J'ai donc tout enlevé, pierre, sable, décante.



J'ai mis une annonce sur le forum, je cherche un bac nu pour accueillir ma population et pouvoir vider entièrement le bac et le reprendre à zéro.
J'ai aussi une dizaine de Maylandia Estherae OB à vendre à petit prix ou à échanger.







102default Re: Mis en route d'un 1400L Malawi le Sam 24 Nov 2012 - 16:29

adelinefr


Membre : Régulier
Membre : Régulier
Ouille, quel dommage! Je te souhaite bon courage en attendant la suite des événements.

103default Re: Mis en route d'un 1400L Malawi le Sam 24 Nov 2012 - 16:40

Deuch24


Membre : Occasionnel
Membre : Occasionnel
Pas de chance surtout pour tes poissons , dans mon 300 litres je n' est pas de pompe de brassage et pas de probleme

104default Re: Mis en route d'un 1400L Malawi le Sam 24 Nov 2012 - 16:42

Deuch24


Membre : Occasionnel
Membre : Occasionnel
En tout cas bon courage avec ton bac , ca fait parti des mauvais moment de l' aquariophilie ##23

105default Re: Mis en route d'un 1400L Malawi le Sam 24 Nov 2012 - 16:47

Deuch24


Membre : Occasionnel
Membre : Occasionnel
En tout super bac , le rêve ##07

106default Re: Mis en route d'un 1400L Malawi le Sam 24 Nov 2012 - 18:11

dsicus83150


Membre : Nouveau
Membre : Nouveau
Bonsoir

Quel dommage et bon courage pour la remise en route qui donnera,
j'en suis sur, un Bac encore plus beau (on appelle ça l'expérience)

A+

107default Re: Mis en route d'un 1400L Malawi le Sam 24 Nov 2012 - 18:39

manu66


Membre : Occasionnel
Membre : Occasionnel
salut je viens de lire ton sujet sur ton bac et surtout les problèmes rencontrés ,pourquoi ne pas filtrer ton bac avec une pompe de bassin couplé avec un filtre + un UV ,je pense que ce serai une bonne solutions a tes problèmes d'algues et de débit de ta filtration ,mais c'est juste une idée !!

108default Re: Mis en route d'un 1400L Malawi le Sam 24 Nov 2012 - 19:46

Redj30


Membre : Habitué
Membre : Habitué

Merci

Oui je vais revoir complétement ma filtration et faire un bac a décante externe, d’ailleurs je vous demanderais des conseils pour la fabrication.

109default Re: Mis en route d'un 1400L Malawi le Sam 1 Déc 2012 - 23:51

Fangio


Membre : Accro
Membre : Accro
Bon courage pour ta remise en route !

http://www.horlogerie-suisse.com

110default Re: Mis en route d'un 1400L Malawi le Sam 29 Déc 2012 - 0:41

Redj30


Membre : Habitué
Membre : Habitué
Remise en route effectué

Après avoir vidé entièrement l'aquarium et jouer de la brosse pour enlever les algues.

J'ai mis ma population dans un grand fut pendant un jours et demi le temps de vider l'aquarium, le nettoyer, le re-remplir et que l'eau soit à la bonne température.
Ça a était fatal pour un de mes vieux mâle Labido ##23

J'ai commandé une pompe pour remplacer celle qui est morte, par contre ce coup si j'ai pris une Eheim (3000L/h) .
Plus une de 1500L/h ce qui me fait 7500L/h (théorique)pour la partie filtration, j'ai repartie sur 3 points les rejets dans l'aquarium.
Plus une pompe de brassage de 5000L/h.
Je pense que je n'aurais plus de "coin" non brassé dans l'aquarium.

J'ai changé tous le sable et mis du neuf, 100kg acheter chez Gamag à un prix incroyable 7€ les 25kg (sable pour filtration de piscine le plus fin).

J'ai remis une grosse partie de mes pierre mais il m'en reste encore pas mal à nettoyer.
Et mes Anubias je ne sais pas trop comment faire ils on pas mal d'année donc ils sont gros mais plein d'algue, j'ai peur de re-contaminer mon bac.
Pour l'eau j'ai remis environ 300L de l'ancien bac mais ce ne serra pas suffisant pour éviter un pic de nitrite, je vais suivre le taux jour par jour et faire des changement d'eau important si le taux monte.






Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 5 sur 5]

Aller à la page : Précédent  1, 2, 3, 4, 5

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum