Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème de filtre le Mar 29 Mar 2011 - 15:19

nounou08


Membre : Accro
Membre : Accro
dans mon 54L, en plus de la décante interne, j'avais installé un aquaflow 100 sur les conseils de quelqu'un du forum.
Ben, j'aurai mieux de m'abstenir c'est de la vraie daube.
J'ai eu un pic de nitrites lors du cyclage du filtre malgré la décante interne, j'ai perdu 2 guppy.
Là, j'ai fait un changement d'eau hebdomadaire hier avec 10 litres d'eau osmosée, je fais des tests d'eau aujourd'hui et je me retrouve avec 0,3 de no2.
ça commence sérieusement à me saouler.
n'ayant plus d'eau osmosée, je vais changer 5 litres d'eau de conduite mais qui va me modifier mes paramètres KH et GH, ça saoule, c'est juste pour éviter de perdre des poipoi.
On m'avait conseillé du syntomec dans le filtre, je ne l'avais pas encore mis.
Du coup, vu que l'aquaflow commence à me brouter, je vais investir dans celui ci en espérant la tranquillité http://www.zone-aquatique.com/Mini_filtre_externe_EDEN_511-p11693.html
Ma question est : quel est l'entretien de ce filtre ? Y-a-t-il des choses à rajouter dedans ?

2default Re: problème de filtre le Mar 29 Mar 2011 - 15:39

AurélienWBB


Modérateur
Modérateur
Salut

Ce filtre est comme les autres, mais il est trop petit, pour assurer le maintien d'une bonne colonie de bacterie... c'est exactement le soucis que tu as avec tes NO2... ta colonie est faible. Tu ferais mieux de prendre un filtre format standard

du genre :

ecco pro 200 de chez eheim
ou
JBL e700

comme ca tu auras "du volume" pour maintenir une bonne colonie...

Les mousses seront a remplacer par des supports ceramiques



##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

3default Re: problème de filtre le Mar 29 Mar 2011 - 15:43

nounou08


Membre : Accro
Membre : Accro
merci aurélien ##05
je n'ai pas le soucis avec le filtre de mon nano 20L, je suis tout le temps dans le jaune fluo.
Je vais allez voir les filtres que tu as cité.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum