Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
roann
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 731
Age : 33
Localisation : Strasbourg
Emploi : oui
Date d'inscription : 15/09/2010

default Osmoseur reçu mais moi pas comprendre un truc

le Mer 30 Mar 2011 - 11:45
bonjour, je viens tout juste de recevoir mon osmoseur mais je ne comprends pas :

En plus j'ai un tube bleu avec écrit "Reverse osmosis element"

On dirait une membrane enroulée...

A quoi ça sert et je le met ou ? Avant l'osmoseur ou après ?

Merci de votre aide !

_________________
40 litres avec pléco, discus, écrevisse... Pff mais non, tout plein de CRS seulement !
wilfried27
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2115
Age : 30
Localisation : Vernon (27)
Emploi : ...
Date d'inscription : 08/03/2011

default Re: Osmoseur reçu mais moi pas comprendre un truc

le Mer 30 Mar 2011 - 14:08
Euh ton tube c'est la membrane de l'osmoseur, il faut l'installer dans le gros tube blanc ! c'est ça qui produit ton eau osmosée !
roann
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 731
Age : 33
Localisation : Strasbourg
Emploi : oui
Date d'inscription : 15/09/2010

default Re: Osmoseur reçu mais moi pas comprendre un truc

le Mer 30 Mar 2011 - 14:11
hi hi, sur la notice c'était écrit "prêt à l'emploi" ! Ca m'a un peu mis dans le flou !

C'est pigé et je viens de l'installer ! Je fais 1m90 pour 95kg et j'ai eu du mal a ouvrir le dernier cylindre !

Merci pour la précision !

_________________
40 litres avec pléco, discus, écrevisse... Pff mais non, tout plein de CRS seulement !
wilfried27
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2115
Age : 30
Localisation : Vernon (27)
Emploi : ...
Date d'inscription : 08/03/2011

default Re: Osmoseur reçu mais moi pas comprendre un truc

le Mer 30 Mar 2011 - 14:29
Normale oui il est bien dur à ouvrir !
Mais a mon avis faut pas le reserer aussi fort, c'est que du plastique...
et tant que ça fuit pas c'est bon !
roann
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 731
Age : 33
Localisation : Strasbourg
Emploi : oui
Date d'inscription : 15/09/2010

default Re: Osmoseur reçu mais moi pas comprendre un truc

le Mer 30 Mar 2011 - 15:17
Oui ça ne sert a rien de serrer trop fort, a part écraser le joint.... Je m'en suis bien vu a le dévisser n'empèche !

Au fait c'est normale qu'il fasse du goutte à goutte ?

j'ai calculé : 290l/jour = 12 litres par heures = 0.2 litres par minute... Soit pas beaucoup, et comme l'eau n'est pas à 25°C mais plus a 18/19, c'est encorem oins que ça ! Donc je pense que c est normal mais j'aimerai confirmation !

_________________
40 litres avec pléco, discus, écrevisse... Pff mais non, tout plein de CRS seulement !
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Osmoseur reçu mais moi pas comprendre un truc

le Mer 30 Mar 2011 - 15:30
il y a un temps de rodage...

fait 50L d'eau osmosée et ca ira mieux

Par contre j'aimerais bien connaitre la proportion osmosée - rejeté ?

steplé

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
roann
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 731
Age : 33
Localisation : Strasbourg
Emploi : oui
Date d'inscription : 15/09/2010

default Re: Osmoseur reçu mais moi pas comprendre un truc

le Mer 30 Mar 2011 - 15:33
euh la proportion, ben la ca doit faire 1 heure qu'il tourne, beaucoup de rejet et peu d'eau osmosée pour le moment. Je récupère l'eau osmosée dans un bidon pour voir combien de temps il faut pour 10 litres...


Par contre l'eau qui sort à un gH < 1 (la première goutte de réactif reste verte et ne prend pas la couleur rouge)

_________________
40 litres avec pléco, discus, écrevisse... Pff mais non, tout plein de CRS seulement !
avatar
Tonyboy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 811
Localisation : Tours
Emploi : Recordman du 4x4 Kro Départ Frigo Fermé
Date d'inscription : 15/01/2009

default Re: Osmoseur reçu mais moi pas comprendre un truc

le Mer 30 Mar 2011 - 16:31
@AurélienWBB a écrit:il y a un temps de rodage...

fait 50L d'eau osmosée et ca ira mieux

Par contre j'aimerais bien connaitre la proportion osmosée - rejeté ?

steplé

avec le même modèle je suis environ à 1 pour 3 litre rejeté.
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Osmoseur reçu mais moi pas comprendre un truc

le Mer 30 Mar 2011 - 16:39
merci

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum