Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 4 sur 5]

AurélienWBB


Modérateur
Modérateur
@TiB a écrit:










TiB, j'aime bien cette page de présentation des tubes, mais par respect il faut que tu précises l'endroit ou tu as chopé les photos.

Pour info c'est la : http://www.theplantedtank.co.uk/

##06 ##06 ##06


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

kanone


Membre : Régulier
Membre : Régulier
J'avoue que ce serai mieux mais le prix me fait peur ..
Le CO2 industriel c'est celui qu'on trouve en animalerie ?
Sur la boutique du forum c'est assez chère quand même lol, je veux pas paraitre radin Lol mais j'ai pas non plus un énorme budget.
Merci pour votre aide.

Elmaki


Membre : Accro
Membre : Accro
Le CO2 industriel est de ce qui existe de plus rentable. A condition de savoir ou se le procurer. Et en animalerie, c'est une anarque. ##05

kanone


Membre : Régulier
Membre : Régulier
c'est bien ça le problème, "s'en procurer" lol

AurélienWBB


Modérateur
Modérateur
ici : http://www.leboncoin.fr/animaux/191564784.htm?ca=21_s
le kit qui marche en jetable

et ici les bouteilles jetables : http://www.zone-aquatique.com/JBL_Bouteille_CO2_500g_-_lot_de_3-p11698.html

##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

kanone


Membre : Régulier
Membre : Régulier
Merci bien, je viens de laisser un message pour l'annonce.
des vérifs à faire si je vais le voir ? le mieux je suppose c'est qu'il soit encore en fonctionnement.. mais ça m'étonnerait.

Bon je fais un point sur les paramétres de l'aqua tout à l'heure et je fais un récapitulatif avec population / paramétre pour voir ce que vous en pensez ##06 ##06

Merci encore.

kanone


Membre : Régulier
Membre : Régulier
J'ai trouvé une racine pour la déco de mon bac, mais j'ai quelques questions.
Il faut la faire bouillir combien de temps ? jusqu'à ce qu'elle perde tout son tanin ?
De plus j'ai vu sur un post que le tanin faisait baisser le pH ?! vrai ? faux ?

Merci d'avance.

TiB


Membre : Accro
Membre : Accro
@AurélienWBB a écrit:
@TiB a écrit:










TiB, j'aime bien cette page de présentation des tubes, mais par respect il faut que tu précises l'endroit ou tu as chopé les photos.

Pour info c'est la : http://www.theplantedtank.co.uk/

##06 ##06 ##06

Okey, merci Aurélien ##06 ##06


@kanone a écrit:J'ai trouvé une racine pour la déco de mon bac, mais j'ai quelques questions.
Il faut la faire bouillir combien de temps ? jusqu'à ce qu'elle perde tout son tanin ?
De plus j'ai vu sur un post que le tanin faisait baisser le pH ?! vrai ? faux ?

Merci d'avance.

Si elle rentre dans une marmitte alors oui fait la bouillir plusieurs fois genre 30 min jusqu'a ce que l'eau de la marmitte soit plus limpide.
On fait bouillir pour éviter d'obtenir une eau trop ambrée, pour essayer également d'imbiber la racine d'eau afin que celle-ci coule et enfin pour détruire d'éventuels germes.
Et oui les racines, à travers l'acide tannique, font baisser ton pH, les variations sont cependant pas spectaculaires.

kanone


Membre : Régulier
Membre : Régulier
Salut tout le monde,

c'est un peu désespéré que je vous écris.
Je rencontre un problème.. Je viens de contrôler à l'instant mes paramètres et là ... ##23 ça ne va pas du tout.
Alors que tout était en ordre avant l'incorporation des poissons, ça n'a pas évolué dans le bon sens...

Hier j'ai remarqué un film d'algue verte très léger sur mes vitres, je ne me suis pas alarmé et me suis dit que c'était plutôt normal.
Mais ce matin les paramètres sont vraiment mauvais et ça m'exaspère ... moi qui ne voulais pas faire d'erreurs...

Voici mes paramètres :
Bac 120 L brut dimensions : 100x30x40 (LxlxH)
KH : 6
GH : 15 !!!
pH : 7.5
NO2 : 0.3 mg/L ##10
NO3 : entre 1mg/L et 5mg/L

Population :
11 paracheirodon innessi
4 corydoras julii
1 couple de pseudomugil
1 couple de colisa lalia

et des escargots (planorbes, mélanoides, physes)

J'ai vraiment peur pour mes petits habitants et j'aimerais que tout rentre dans l'ordre.
Que pouvez vous me conseillez ???

J'aimerais en prio que ce taux de NO2 tombe à 0 (changement d'eau ?), puis que la dureté et le pH baisse aussi, je pense que c'est ce qu'il faut, non ?

svp besoin d'un coup de main. Merci à vous.

##23 ##23 ##23

Elmaki


Membre : Accro
Membre : Accro
Les nitrites c'est pas cool.

Mais le gh, t'as du manado que t'as rincé à l'eau du robinet j'imagine ?
Si c'est le cas, c'est normal, t'as plus qu'a faire baisser tout ça à grand coup d'eau osmosée !

Pour tes dosages d'eau osmosée :

http://www.aqua-passion.com/conversions/index.php

Fait le assez vite si tu veux pas que ca pourisse ton bac et tes plantes :ça fait des dépôts blanchâtre partout et ca bouche les pores des plantes qui assimilent plus difficilement les nutriments. (mais bon ton KH est faible donc ça va aller de ce côté)

Ton pH on s'en occupe dès lors que ton Kh sera plus bas et ton GH également, mais un indice, on se tournera vers : co2, tourbe etc. (ph minus.... nan je déconne ##06 )

kanone


Membre : Régulier
Membre : Régulier
Oui le manado je l'ai rincé à l'eau du robinet, pas bon ?

Pour les nitrites je fais quoi ? changement d'eau de 20 % ?

Merci pour les infos en tout cas.

TiB


Membre : Accro
Membre : Accro
@kanone a écrit:Oui le manado je l'ai rincé à l'eau du robinet, pas bon ?

Pour les nitrites je fais quoi ? changement d'eau de 20 % ?

Merci pour les infos en tout cas.

Disons que l'eau du robinet à certainement chargée ton manodo qui de ce fait relargue ce surplus maintenant, d'ou des valeurs de dureté elevée.
Ca va diminuer avec des apports d'eau osmosée, no soucis.
Pour les NO2, bons changements d'eau en prévision, genre 30% puis tu testes 48 heures après, si la baisse n'est pas suffisante, tu remets ça.
Fais ces changement en full osmosée pour diminuer en même temps tes duretés (et controles les NO3, car NO3 à 0 spa bon)

Good luck my friend ##06

Elmaki


Membre : Accro
Membre : Accro
Voilà, on se complète avec TiB. No souci !

Good luck our friend ##17

kanone


Membre : Régulier
Membre : Régulier
Bon je viens de retester mon eau... ##23
Nitrites toujours à 0.3 mg/L !!!!

Je m'inquiète un peu la...
Je pense refaire un changement de 30%. Bonne idée ? ou attendre ?

Merci

kktd


Membre : Accro
Membre : Accro
attendre

kktd


Membre : Accro
Membre : Accro
ça fait combien de temps que tu as mis de l'eau sans changer ?

kanone


Membre : Régulier
Membre : Régulier
Ben je l'ai mis en eau depuis plus d'un mois et demi.
Au bout d'un mois le cycle est passé, j'ai incorporé les poissons.
D'abord ceux que j'avais (7 poissons) puis j'en ai rajouté une semaine après. et depuis les nitrites sont remontés.

Changement d'eau de 30% environ, et le second contrôle au bout de 48H n'indique pas de changement, donc je m'inquiète un peu...

Je sais pas trop quoi faire ...

kktd


Membre : Accro
Membre : Accro
pê que l'intro a été trop rapide ?

kanone


Membre : Régulier
Membre : Régulier
Bonsoir bonsoir !

Bon après un bon petit moment d'absence, suite à quelques soucis personnels, je reviens vers vous ##05 !

Mon aqua se porte pas trop mal malgré quelques pépins, mais je fais en sorte de tenir bon ..

Toutes d'abord quelques pertes sur la population qui m'ont vraiment fait réfléchir...

J'ai perdu malheureusement le couple de colisia lalia, j'aurais tendance a dire à cause d'une maladie mais je suis pas un expert (ventre gonflé jusqu'au moment ou il a éclaté.. ##23 ), d'abord le male puis la femelle..

Ensuite 2 paracheirodon innessi...

Donc ma population actuelle se résume à :
9 paracheirodon innessi
4 corydoras julii
1 couple de pseudomugil

et des escargots (planorbes, mélanoides)

Au niveau de mes anciens projets (CO2, Fertil, construction d'une rampe,..) je n'ai pas avancé dû au manque de temps et à d'autres priorités ..

L'aquariophilie demande beaucoup de la patience et j'avoue m'être peut être un peu précipité sur certain point..
Mais reprenons les choses en main salut

Demain je mettrais une petite photo ainsi que mes paramètres à jour (les derniers datent d'une petite semaine).

Avant de partir sur quoi que ce soit j'aimerais résoudre mes différents soucis actuels :

- algues au niveau de certaines plantes (filamenteuse verte je dirais scratch )
- surpopulation en escargot plutôt importante ...

Pour les escargots, j'ai fabriqué un piège et j'attends de voir le résultat demain..
J'en enléve régulièrement à la main, mais j'ai pas l'impression que ça baisse ##09

Je refais un point demain avec photo à l'appuis ##10

Sur ce, une bonne soirée à tous !

Yasuka


Membre : Accro
Membre : Accro
Le piège fonctionne bien ^^
Ton aquarium est en eau depuis quand ?
C'est normal d'avoir des algues et des escargots au début, ça va se réguler avec le temps ##06
Moi mon 100L il avait été infesté d'escargot pendant 6 mois, après s'est parti !

Pour ton colisa, en animalerie ils sont déjà fragilisés quand tu les achètes...

Quels sont tes paramètres ?

kanone


Membre : Régulier
Membre : Régulier
effectivement le piège fonctionne bien, mais je pense qu'il va falloir y aller à la main également !!

Mon aqua est en eau depuis avril.

Pour les colisias je sais qu'ils sont pas forcément bien traité en animalerie mais ça fait toujours mal au coeur d'en perdre.. surtout que je n'ai rien vu venir donc rien pu faire..

Je vais prendre les paramètres du bac maintenant je vous dis ça un peu plus tard avec éventuellement une photo ..

Merci pour ta réponse.

kanone


Membre : Régulier
Membre : Régulier
Voila mes paramètres pris à l'instant (et je pense qu'ya pas mal de chose à dire...) :

KH : 2
GH : 15 .. scratch
pH : 7 (mais je ferais un contrôle plus précis demain au labo)
NO2 : <0,025 mg/L
NO3 : 20 mg/L affraid

Qu'est-ce qu'il faudrait que j'améliore ou que je change complétement ??

Merci d'avance.

kanone


Membre : Régulier
Membre : Régulier
Voici les photos de ce soir :

Je précise que je débute et que ce n'est pour le moment pas évident sur beaucoup de point lol..

Le bac entier (les plantes ont pris un coup de chaud cet été j'ai eu du mal à refroidir l'eau..)



Un de mes petits protégés :



Coté droit :



Coté gauche :



Mon piège fabriqué hier qui a fait ses premières prises lol :



Mes algues ....



Et encore ...



kanone


Membre : Régulier
Membre : Régulier
Une petite question me vient ...

Je leste mon piége à escargot avec un plomb de pêche .. est-ce génant de l'avoir introduit dans le bac ?

Merci d'avance..

100default Re: Mon projet : 120L - Besoin de conseils svp le Mar 18 Oct 2011 - 22:39

kanone


Membre : Régulier
Membre : Régulier
@kanone a écrit:Voila mes paramètres pris à l'instant (et je pense qu'ya pas mal de chose à dire...) :

KH : 2
GH : 15 .. scratch
pH : 7 (mais je ferais un contrôle plus précis demain au labo)
NO2 : <0,025 mg/L
NO3 : 20 mg/L affraid

Qu'est-ce qu'il faudrait que j'améliore ou que je change complétement ??

Merci d'avance.

Pas d'avis sur les para ??
Pourtant ça m'a pas l'air terrible tout ça ...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 4 sur 5]

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum