Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
DAZE77
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : moret sur loing
Emploi : employé commercial
Date d'inscription : 24/03/2011

default Besoin de précision !

le Mer 30 Mar 2011 - 20:53
Salut a vous les aquariophile ^^
Alors voila, j'ai mis en eau un 55 litre depuis une semaine et demi (19/13/2011) et j'aurais voulu avoir votre avis. (J'avais deja mi un post mais celui ci etait un peu vague ^^)
Deja on va commencer par le début en vous disant ce que j'ai dedans !
FILTRE : Teclatlantis mini biobox 2 : ouate - mousse grosse - mousse fine - aquaclay
POMPE : Tecatlantis Easyflux 300 310l/h
CHAUFFAGE : Tecatlantis EasyKlim 50 Watts
LUMIERE : Tecatlantis DayLight 11 Watts
PLANTE : Alternanthera Reineckii x2 - Ludwigia X Arcuata x1 - Lobelia Cardinalis x2 - Pogostemon Helferi x1

(22mars)


(30mars)
(J'ai du baisser un peu le niveau de l'eau pour que la pompe puisse noyer les particule qu'il y avait en surface pour etre filtré, efficace !)

J'ai également fait un test de l'eau (ph, gh, kh, no2, no3)
- pH : +/- 8.2
- GH : +/- >10°d
- KH : +/- 8°d
- NO2 : +/- 25mg/l
- NO3 : +/- 1mg/l
(test en languette JBL easytest 5in1)

Alors voila j'aimerais avoir votre avis sur le tout histoire de voir ce que sa donne ^^
Merci a vous j'attends vos reponses


avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Besoin de précision !

le Mer 30 Mar 2011 - 21:00
Salut

tes parametres ne sont pas trop coherents et surtout non fiables

Les NO2 a 25ppm... c'est une blague :##06:

les GH et KH ne sont pas precis

Le pH est enorme... surement a cause de ton rejet de filtre...

Il faut te munir de tests en goutes JBL...

Pour le bien de tes plantes et futurs poissons

:##27: :##27: :##27:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
DAZE77
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : moret sur loing
Emploi : employé commercial
Date d'inscription : 24/03/2011

default Re: Besoin de précision !

le Jeu 31 Mar 2011 - 19:23
Oé je crois aussi mettre planter ...
voila une photo (pour le moment le test en goutte n'est pas dans mes moyen, plus de rond ^^)



je vien egalement de decouvrir l'apparition d'un escargot ... est-ce bon signe ? je le laisse ou je l'enleve ???



(en gros plan)
avatar
nounou08
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1134
Age : 41
Localisation : Rethel, Ardennes
Emploi : assistante de vie
Date d'inscription : 14/08/2010

default Re: Besoin de précision !

le Jeu 31 Mar 2011 - 20:10
les escargots ce n'est pas grave, au contraire, c'est utile pour l'équilibre de ton bac, ils mangent les résidus de nourriture.

Alors tu as dû inverser no2 et no3 et no2 à 25 c'est impossible

logiquement les no3 à 25 et no2 à 1.
Tu dois être en plein pic de nitrites, c'est bon signe le cycle de l'azote est en train de se faire mais les tests bandelettes ne sont pas fiables du tout.
Je te conseille, si tu ne peux pas t'acheter la malette jbl en gouttes, c'est de prendre séparement les no2 et no3 en gouttes qui restent primordiales pour la santé de tes futrurs poissons.

_________________
bac de 54 litres planté avec un couple de colisa chuna et corydoras hasbrosus

nano cube 20 litres mis en eau le 09/02/11 avec un betta splendens et une neritina
DAZE77
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : moret sur loing
Emploi : employé commercial
Date d'inscription : 24/03/2011

default Re: Besoin de précision !

le Jeu 31 Mar 2011 - 20:20
je vais acheter la mallette a ma paye vers le 10 avril avec le gh a coter (vu qu'il n'est pas fourni)
pas besoin de produit stabilisateur ???
et mon eau est legerement jaune avec comme de la "poussiere" dans l'eau, est-ce normal aussi ?
avatar
nounou08
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1134
Age : 41
Localisation : Rethel, Ardennes
Emploi : assistante de vie
Date d'inscription : 14/08/2010

default Re: Besoin de précision !

le Jeu 31 Mar 2011 - 20:26
non surtout aucun produit dans l'eau sauf le fertilisant pour les plantes de la gamme easylife genre easy profito, easy carbo ...

pour l'eau jaune, as-tu mis une racine ou quelquechose dans le genre ?

_________________
bac de 54 litres planté avec un couple de colisa chuna et corydoras hasbrosus

nano cube 20 litres mis en eau le 09/02/11 avec un betta splendens et une neritina
DAZE77
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : moret sur loing
Emploi : employé commercial
Date d'inscription : 24/03/2011

default Re: Besoin de précision !

le Jeu 31 Mar 2011 - 20:30
comment sa une racine ???
a part mes alternanthera reineckii qui font plein de racine en dehors du sable (regarde la photo du 30mars, ou sur la photo de l'escargot on voit aussi)
sinon je vois pas ce que tu veux dire
avatar
ariae
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 461
Localisation : Perpignan
Emploi : éducatrice de poissons rouges
Date d'inscription : 19/03/2011

default Re: Besoin de précision !

le Jeu 31 Mar 2011 - 21:38
Bonjour, la racine c'est une décoration!! qui n'est pas en plastique, c'est une vraie racine en vrai bois :##17: et parfois ça peut colorer l'eau, mais toi c'est des déco en vrai plastique donc pas de problème :##17:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum