Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
lora
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 1
Localisation : Tourcoing
Emploi : Agent administratif
Date d'inscription : 31/03/2011

default Eau sale

le Jeu 31 Mar 2011 - 19:02
Bonsoir tout le monde, c'est la premiere fois que je poste sur un forum donc désolée si je m'y prends mal.

Voila j'ai 2 tortues de 13cm dans un aquarium de 96L. Comme l'eau se salit très vite, j'ai acheté une pompe JBL CristalProfi E900 suite aux conseils d'un vendeur. Il m'a dit que je n'avais qu'a enlever et remplacer 1/3 de l'eau par semaine, et nettoyer le filtre une fois par mois, et que l'eau resterait toujours propre.

Or cela ne fait même pas une semaine et l'eau est déjà toute verte ! je ne comprends vraiment pas, surtout que quand je regarde sur internet ça n'a pas l'air d'être une pompe de mauvaise qualité.

Pouvez vous m'aider s'il vous plait ?
avatar
nounou08
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1134
Age : 41
Localisation : Rethel, Ardennes
Emploi : assistante de vie
Date d'inscription : 14/08/2010

default Re: Eau sale

le Jeu 31 Mar 2011 - 20:18
ça doit être une prolifération d'algues, un grand classique dans les aquariums.
Ta pompe n'y est pour rien, la jbl est une bonne pompe et ta filtration est adaptée à ton volume.
As-tu un éclairage, si oui combien de watts ?

_________________
bac de 54 litres planté avec un couple de colisa chuna et corydoras hasbrosus

nano cube 20 litres mis en eau le 09/02/11 avec un betta splendens et une neritina
avatar
Hugo_76
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1128
Localisation : Rouen
Emploi : étudiant en droit
Date d'inscription : 17/11/2008

default Re: Eau sale

le Jeu 31 Mar 2011 - 20:31
Pour compléter un peu nounou08 j'ai une autre question :

Ton bac est-il directement en contact avec la lumière du soleil ?

Amicalement,

Hugo.
molo
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 284
Localisation : belgique
Emploi : fixe
Date d'inscription : 31/01/2011

default Re: Eau sale

le Jeu 31 Mar 2011 - 23:17
@lora a écrit:Bonsoir tout le monde, c'est la premiere fois que je poste sur un forum donc désolée si je m'y prends mal.

Voila j'ai 2 tortues de 13cm dans un aquarium de 96L. Comme l'eau se salit très vite, j'ai acheté une pompe JBL CristalProfi E900 suite aux conseils d'un vendeur. Il m'a dit que je n'avais qu'a enlever et remplacer 1/3 de l'eau par semaine, et nettoyer le filtre une fois par mois, et que l'eau resterait toujours propre.

Or cela ne fait même pas une semaine et l'eau est déjà toute verte ! je ne comprends vraiment pas, surtout que quand je regarde sur internet ça n'a pas l'air d'être une pompe de mauvaise qualité.

Pouvez vous m'aider s'il vous plait ?
alors moi j avais eu des tortues aquatique et faut dire c est tres polluant et 2 dans 93 litres c est trop petit et ton bac est ouvert?ce sont des scripta scripta tes tortues?en plus avec 2 tortues comme tu as tu peux nettoyer ta filtration toute les semaines c est pas comme les poissons lol et as tu mis une lampe uvb 5 pourcent?
wilfried27
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2115
Age : 30
Localisation : Vernon (27)
Emploi : ...
Date d'inscription : 08/03/2011

default Re: Eau sale

le Jeu 31 Mar 2011 - 23:21
Moi je trouve meme que la E900 est trop puissante pour ton bac à tortue, perso je l'ait depuis quelque jours sur mon 120L (poissons) et j'ai reduit le debit de moitier sinon elle crache trop fort !!!

Donc dans un 96L qui je pense n'est pas remplit entier, tu doit avoir un sacré courant avec la pompe ? au moin que tu a reduit sont debit aussi ?
molo
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 284
Localisation : belgique
Emploi : fixe
Date d'inscription : 31/01/2011

default Re: Eau sale

le Jeu 31 Mar 2011 - 23:27
@wilfried27 a écrit:Moi je trouve meme que la E900 est trop puissante pour ton bac à tortue, perso je l'ait depuis quelque jours sur mon 120L (poissons) et j'ai reduit le debit de moitier sinon elle crache trop fort !!!

Donc dans un 96L qui je pense n'est pas remplit entier, tu doit avoir un sacré courant avec la pompe ? au moin que tu a reduit sont debit aussi ?
c est pas trop lol 2 tortues polluent enormement rien avoir avec les poissons ce qu il dit ne m etonnent pas.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum