Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme d eau le Ven 1 Avr 2011 - 0:13

lagrandeaudrey


Membre : Nouveau
Membre : Nouveau
bonjour

je viens de mettre mon aquarium en eau il y a deux jours
mais se matin je m appercois que l eau verdi fortement
je n ai pas de fenetre direct dessus
il est eclairé 8h
que faire ???
je voudrai savoir si c normale
merci

2default Re: probleme d eau le Ven 1 Avr 2011 - 0:15

Hugo_76


Membre : Accro
Membre : Accro
Tu as des plantes ?

Il me semble que c'est normal qu'il y ai une apparition d'algue les premières semaines ( à vérifier )

3default re le Ven 1 Avr 2011 - 0:18

lagrandeaudrey


Membre : Nouveau
Membre : Nouveau
pour le moment non
juste du quartz pour le fond et un morceau de bois rien d autre on ma parler des nitrite il faut que je verifier
sa me fait un peu peur j ai jamais eu sa
merci

4default Re: probleme d eau le Ven 1 Avr 2011 - 0:19

kanone


Membre : Régulier
Membre : Régulier
Il me semble également que c'est normal pendant le cycle, mais ça devrait diminuer avec la mise en place du cycle.
Je te conseille quand même de surveiller ça de prés.
Tu as testé ton eau ?

5default re le Ven 1 Avr 2011 - 0:23

lagrandeaudrey


Membre : Nouveau
Membre : Nouveau
non pas encore je dois le faire
mais la je n y connais pas grand chose
c pour sa que je me suis inscrit je me mefit des vendeures lol
je dois apporter un echantillons demain au magasin qui ma vendu l aqua il me dire pour mon eau
merci

6default Re: probleme d eau le Ven 1 Avr 2011 - 0:27

Hugo_76


Membre : Accro
Membre : Accro
Tu as bein raison.

Pour tes tests demain :

Demande les résultat en CHIFFRE et non un C'EST BON, on a trop vu ça alors que ce n'ets pas bon du tout.

Demande en chiffre, note les et amène les nous on te diras ce qu'il faut ^^

7default re le Ven 1 Avr 2011 - 0:30

lagrandeaudrey


Membre : Nouveau
Membre : Nouveau
okokokokokok

merciiiiiiiiiiii!!!!!!!!!

je vous donne tous sa demain
merci encore

et pour les algues on ma conseiller de mettre un morceau de cuivre dans mon systeme de pompe
bonne ou mauvaise idee

8default Re: probleme d eau le Ven 1 Avr 2011 - 0:31

wilfried27


Membre : Accro
Membre : Accro
@lagrandeaudrey a écrit:okokokokokok

merciiiiiiiiiiii!!!!!!!!!

je vous donne tous sa demain
merci encore

et pour les algues on ma conseiller de mettre un morceau de cuivre dans mon systeme de pompe
bonne ou mauvaise idee
Le Cuivre est toxique, donc tres mauvaise idée ##10

9default Re: probleme d eau le Ven 1 Avr 2011 - 0:34

kanone


Membre : Régulier
Membre : Régulier
Tu as entièrement raison pour les vendeurs, je me suis moi-même fait avoir au début... ##11

+1 pour ce que dit Hugo demande des résultats chiffrés ! important !

Et vois pour acheter des testeurs d'eau en gouttes (style JBL) c'est certes un peu chère mais beaucoup plus fiable que les bandelettes et tu en auras besoin assez souvent.

Pour le cuivre je n'en ai aucune idée, dans le doute je ne le tenterais pas.

10default Re: probleme d eau le Ven 1 Avr 2011 - 0:37

wilfried27


Membre : Accro
Membre : Accro
@lagrandeaudrey a écrit:pour le moment non
juste du quartz pour le fond et un morceau de bois rien d autre on ma parler des nitrite il faut que je verifier
sa me fait un peu peur j ai jamais eu sa
merci
Rajoute des plantes, c'est surement pour ça que tu a pas mal d'algues !

11default Re: probleme d eau le Ven 1 Avr 2011 - 0:40

lagrandeaudrey


Membre : Nouveau
Membre : Nouveau
je ne pense pas que c une algue je viens de le mettre en eau pourquoi j aurai deja une algue
en plus j ai mis les bacterie
j ai penser au debut a une algue mais je sais pas
enfin je verrai demain avec le teste de mon eau
merci

12default Re: probleme d eau le Ven 1 Avr 2011 - 0:41

wilfried27


Membre : Accro
Membre : Accro
@lagrandeaudrey a écrit:je ne pense pas que c une algue je viens de le mettre en eau pourquoi j aurai deja une algue
en plus j ai mis les bacterie
j ai penser au debut a une algue mais je sais pas
enfin je verrai demain avec le teste de mon eau
merci
Photo ? Ton morceau de bois à etait bouillit ?

13default Re: probleme d eau le Ven 1 Avr 2011 - 0:44

lagrandeaudrey


Membre : Nouveau
Membre : Nouveau
okok
attend lol

14default Re: probleme d eau le Ven 1 Avr 2011 - 0:45

Hugo_76


Membre : Accro
Membre : Accro
Qui t'as dit de mettre un morceau de cuivre ?

Non surtout pas, ça fait parti des métaux lourds, extrêmement toxique, par exemple si tes conduites sont en cuivre, laisse couler ton robinet pour éviter l'eau stagtnante a l'intérieur.

Pour les plantes, c'est possible que ça vienne de là, car vu que les plantes ne se nourrissent pas du dioxyde, les algues sont là ^^

En tout cas pour le cuivre... ##10

15default Re: probleme d eau le Ven 1 Avr 2011 - 0:55

lagrandeaudrey


Membre : Nouveau
Membre : Nouveau
bon la photo c pas pour se soir lol
je sais le faire que sur msn lol desoler
mais merci quand meme

16default Re: probleme d eau le Ven 1 Avr 2011 - 0:57

Hugo_76


Membre : Accro
Membre : Accro
Sinon essaie de la mettre pour demain.

bah de rien quand même ##27

17default Re: probleme d eau le Ven 1 Avr 2011 - 1:00

lagrandeaudrey


Membre : Nouveau
Membre : Nouveau
[img][/img]

18default Re: probleme d eau le Ven 1 Avr 2011 - 1:02

lagrandeaudrey


Membre : Nouveau
Membre : Nouveau

19default Re: probleme d eau le Ven 1 Avr 2011 - 1:03

lagrandeaudrey


Membre : Nouveau
Membre : Nouveau
reusiiiiiiiiiiiiiiiiiiiiit lol

20default Re: probleme d eau le Ven 1 Avr 2011 - 1:06

Hugo_76


Membre : Accro
Membre : Accro
Lol bien joué ^^

Euh sinon en fait tu n'as pas une photo sans flash car avec le reflet... ##06

Sinon oui elle fait un peu verdatre mais je pense que ça partira

21default re le Ven 1 Avr 2011 - 1:10

lagrandeaudrey


Membre : Nouveau
Membre : Nouveau
lol je suis pas une expert lol alor retirer le flash
j espere que sa va partir !!!!
je vais encore attendre 2 semaines je verrai bien se qu on va me dire pour l eau demain
sur ceux bonne soirée et encore merci

22default Re: probleme d eau le Ven 1 Avr 2011 - 1:27

wilfried27


Membre : Accro
Membre : Accro
A mon avis y'a pas de probleme, mais pourquoi ne met tu pas de plantes ? c'est prévut ou pas du tout ?

23default Ça va disparaître... le Ven 1 Avr 2011 - 2:10

OlivierBroun


Membre : Habitué
Membre : Habitué
Bonsoir,

Ton aquarium est en eau depuis 2 jours seulement, cela disparaîtra...
Tu as sans doute introduit des algues avec la racine ou le substrat, mais attends d'avoir le pic de nitrites, puis celui de nitrates et cela aura sans doute disparu...
Oui achète vraiment les tests liquides NO2 et NO3.

Bon "cyclage", remet des photos et détaille ton projet (poissons plantes etc...) c'est toujours très intéressant.
Cordialement,
Olivier.

http://olivier.broun.free.fr

24default Re: probleme d eau le Ven 1 Avr 2011 - 2:41

rantanplan


Membre : Occasionnel
Membre : Occasionnel
le cuivre cela tue les algues les escargots et accessoirement les poisson memme a faible dose,ton bac a l'air ok
et surtout pas de surpopulation de poissons et cela devrai aller ##27

25default re le Ven 1 Avr 2011 - 12:57

lagrandeaudrey


Membre : Nouveau
Membre : Nouveau
merci pour vos conseil
je pars pour tester l eau
et m equipé pour le faire moi meme
et sinon pour les plantes est ce obligatoire j ai peur de pas savoir gerer des vrai plante

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum