Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Aqu@Bob
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2050
Age : 34
Localisation : 91
Emploi : décontamineur à fukushima
Date d'inscription : 14/12/2010

default arrive pas à mettre en route eheim 2071

le Dim 3 Avr 2011 - 17:07
Voila je viens d'acheter une filtration externe eheim 2071.

J'appuis plusieurs fois sur le bouton d'amorçage, ya un peu d'eau qui vient mais le tuyau se rempli pas totalement... normal???

Je l'ai quand même branché mais elle fait un bruit monstre et l'eau n'arrive pas!!!

J'ai raté un truc??


HELP ME PLEASE
avatar
Rickyvo
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 183
Localisation : Plus là
Emploi : Ca ne vous regarde pas
Date d'inscription : 05/12/2010

default Re: arrive pas à mettre en route eheim 2071

le Dim 3 Avr 2011 - 17:44
As tu remplis le filtre car si il n'est pas rempli, il ne s'amorce pas.

Sinon tu remplis complètement le filtre et tu ré-essayes.

Pour avoir eu de la difficulté avec un filtre 2073 (une seule fois), j'ai bien rempli le filtre, mis en route la pompe (électriquement) et après j'ai pompé plusieurs fois sur le bouton d'amorçage jusqu'à ce que le filtre s'amorce.

_________________


La fonction Rechercher est très utile sur les forums.
avatar
Aqu@Bob
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2050
Age : 34
Localisation : 91
Emploi : décontamineur à fukushima
Date d'inscription : 14/12/2010

default Re: arrive pas à mettre en route eheim 2071

le Dim 3 Avr 2011 - 17:47
Donc je rempli bien d'eau tout le filtre avant d'ammorçer.

Ok j'essaye de suite
avatar
Aqu@Bob
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2050
Age : 34
Localisation : 91
Emploi : décontamineur à fukushima
Date d'inscription : 14/12/2010

default Re: arrive pas à mettre en route eheim 2071

le Dim 3 Avr 2011 - 17:59
merci.

Dans la notice il disait qu'il ne fallait pas remplir le préfiltre!

J'ai rempli la filtration d'eau, et j'ai mis en route comme ta dit.

nikel.
merci elle fonctionne bien maintenant et ne fait plus trop de bruit.

ça dépote!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum