Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5 ... 9 ... 14  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 4 sur 14]

76default Re: 346l iwagumi by cleobule V.2.0 FINISH le Sam 23 Avr 2011 - 18:26

cleobule


Membre : Habitué
Membre : Habitué
@Lio77 a écrit:salut

c est vrai que ca la rampe crache bien comme le dit Amphioxus, c est pas trop genant quand tu regardes le bac ? car ca fait une bande lumineuse qui a l air assez eblouissante.
Un encadremment du haut du bac serait peut etre pas mal pour eviter ca.

Sinon ca fait un joli bac, et tes pierres sont vraiments sympas.

Félicitation pour le boulot réalisé.

c'est prévu je la fait la semaine pro ##06

http://cleobule94.labrute.fr

77default Re: 346l iwagumi by cleobule V.2.0 FINISH le Dim 24 Avr 2011 - 18:41

cleobule


Membre : Habitué
Membre : Habitué
hello,
bon ba voila mon aquarium est vert : vitres, plantes, sol....en 4jours seulement. C'est mon 4 eme aqua et jamais eu ça aussi vite







http://cleobule94.labrute.fr

78default Re: 346l iwagumi by cleobule V.2.0 FINISH le Dim 24 Avr 2011 - 20:01

amphioxus


Membre : Accro
Membre : Accro
c'est un beau flash d'algues !

je pense bien sûr à mon conseil d'amender le sol avec les pourdres quand je vois ça...

si cela devait venir de ça, j'espère que tu ne m'en voudras pas trop !

mais je pense aussi au rinçage à l'eau du robinet du manado que tu as fait. donc c'est difficile d'avoir un bon point de vue sur tout ça.

mais cela dit, cela ne m'inquiète pas encore. comme tu le dis, en 4 jours, on ne peut pas en déduire quoi que se soit pour l'instant. et je ne vois pas pourquoi cela ne s'arrangera pas aussi rapidement que c'est apparu.

dommage que mon bac soit trop grand pour tenter la même chose pour voir si cela produit les même effets, mais dans tous les cas, ton témoignage est précieux. chez moi, je n'ai jamais eu de flash d'algues au démarrage.

79default Re: 346l iwagumi by cleobule V.2.0 FINISH le Lun 25 Avr 2011 - 0:17

kiri67


Membre : Accro
Membre : Accro
j'ai une espece de voile a la surface de l'eau. Cela peut etre quoi?

c'est dû au Manado, j'en ai dans mon nano et pendant un peu plus d'un mois j'ai eu ce voile. Après avoir fais des recherches, j'ai lu que la plupart des bacs qui contenaient du Manado avaient ce voile à la surface de l'eau Wink

http://500px.com/kiri67/photos

80default Re: 346l iwagumi by cleobule V.2.0 FINISH le Lun 25 Avr 2011 - 12:18

cleobule


Membre : Habitué
Membre : Habitué
@amphioxus a écrit:c'est un beau flash d'algues !

je pense bien sûr à mon conseil d'amender le sol avec les pourdres quand je vois ça...

si cela devait venir de ça, j'espère que tu ne m'en voudras pas trop !

mais je pense aussi au rinçage à l'eau du robinet du manado que tu as fait. donc c'est difficile d'avoir un bon point de vue sur tout ça.

mais cela dit, cela ne m'inquiète pas encore. comme tu le dis, en 4 jours, on ne peut pas en déduire quoi que se soit pour l'instant. et je ne vois pas pourquoi cela ne s'arrangera pas aussi rapidement que c'est apparu.

dommage que mon bac soit trop grand pour tenter la même chose pour voir si cela produit les même effets, mais dans tous les cas, ton témoignage est précieux. chez moi, je n'ai jamais eu de flash d'algues au démarrage.

j'ai oublié de dire que juste avant de mettre le sol je n'ai que mis les podre pour le gh/kh, pas la fertil. Celle-ci je l'ai mise le lendemain soir. Maintenant je crois que j'ai de la filamenteuse (entre 5 et 10cm ) sur certaine plantes. Ma temperature du bac est entre 27 et 30°, chauffage coupé. Cela peut venir du fait que la T° soit élévée? Mon PH est de 6.8, KH 2, NO3 : 5ppm, PO4 : 0.05ppm. Pas eu le temps de faire les autres test. Sinon tu coneils de rien faire pour l'instant?

http://cleobule94.labrute.fr

81default Re: 346l iwagumi by cleobule V.2.0 FINISH le Lun 25 Avr 2011 - 18:36

General_Jab


Membre : Accro
Membre : Accro
@kiri67 a écrit:
j'ai une espece de voile a la surface de l'eau. Cela peut etre quoi?

c'est dû au Manado, j'en ai dans mon nano et pendant un peu plus d'un mois j'ai eu ce voile. Après avoir fais des recherches, j'ai lu que la plupart des bacs qui contenaient du Manado avaient ce voile à la surface de l'eau Wink

Non, ce n'est pas dû spécialement au Manado.
Tous les bacs peuvent en avoir. J'en ai également eu et je n'ai pas de manado. Wink

82default Re: 346l iwagumi by cleobule V.2.0 FINISH le Lun 25 Avr 2011 - 19:06

amphioxus


Membre : Accro
Membre : Accro
tente de baisser ta température oui.

et attend de voir ce que cela donne dans le temps.

83default Re: 346l iwagumi by cleobule V.2.0 FINISH le Mar 26 Avr 2011 - 10:13

syroco


Membre : Occasionnel
Membre : Occasionnel
Bonjour a tous ,

j'ai exactement les mêmes symptômes que cléobule sur mes vitres/plantes,decors

c'est arrivé quelques jours apres la fertile amphioxus,ca fait desormais 18 jours que je fertilise a la méthode et j'ai toujours ce phénomène.

je releve les manches chaques jours pour nettoyé en attendant ,que le bac se stabilise

Donc voila tu n'es pas tout seul dans ce cas ##06

84default Re: 346l iwagumi by cleobule V.2.0 FINISH le Mar 26 Avr 2011 - 10:21

cleobule


Membre : Habitué
Membre : Habitué
salut,
c'est pas tres rassurant tous ça. As tu constaté une régréssion quand meme? Ou c'est toujours la cata? Quels sont tes parametres?

http://cleobule94.labrute.fr

85default Re: 346l iwagumi by cleobule V.2.0 FINISH le Mar 26 Avr 2011 - 10:35

coco74


Membre : Accro
Membre : Accro
Salut, j ai eu le même problème que toi avec les algues filamenteuses au bout d une semaine. Il y a toujours des algues au début du cyclage. En attendant la fin du cyclage, J ai du « créer» un système pour les enlever au max avant de mettre les premiers poissons. Jai eu l idée de prendre un cure dent et de faire des entailles dessus ensuite je l ais mis dans l aqua et je le tournais sur lui-même pour enrouler et accrocher les algues sur celui-ci. Et ça à marcher !!!
Depuis 1 mois je n ais plus d algues !! Pour limiter leur réaparition j ai acheter un neritina et quelques planorbes.

86default Re: 346l iwagumi by cleobule V.2.0 FINISH le Mar 26 Avr 2011 - 10:49

syroco


Membre : Occasionnel
Membre : Occasionnel
kikou

nan ,les algues porliferent toujours ##07

mes parametres:

ph 6.7 ,kh 5 ,gh 9,po4 0.1,no3 7.5,no2 0

t°26 eclairage 90 w de 11 a 22h30

co2 40bulles/m

je m'inqiete pas trop car la methode ne devrait pas deceler les po4/no3 et il est vrai que ca descend j'etai a 2 de po4 et 20 de no3)mais le rapport etant pas equilibrer les algues en profitent bien

mes plantes poussent bien reste mes no3 a faire baisser pour pouvoir en tirer quelques choses

87default Re: 346l iwagumi by cleobule V.2.0 FINISH le Mar 26 Avr 2011 - 11:03

cleobule


Membre : Habitué
Membre : Habitué
@syroco a écrit:kikou

nan ,les algues porliferent toujours ##07

mes parametres:

ph 6.7 ,kh 5 ,gh 9,po4 0.1,no3 7.5,no2 0

t°26 eclairage 90 w de 11 a 22h30

co2 40bulles/m

je m'inqiete pas trop car la methode ne devrait pas deceler les po4/no3 et il est vrai que ca descend j'etai a 2 de po4 et 20 de no3)mais le rapport etant pas equilibrer les algues en profitent bien

mes plantes poussent bien reste mes no3 a faire baisser pour pouvoir en tirer quelques choses

ok. De toute façon reste plus qu'a attendre

http://cleobule94.labrute.fr

88default Re: 346l iwagumi by cleobule V.2.0 FINISH le Mar 26 Avr 2011 - 12:00

amphioxus


Membre : Accro
Membre : Accro
oui, il n'y a plus qu'a attendre. déjà, les paramètres doivent tomber. le manado doit se "purger". les plantes doivent s'acclimater.

par contre, si au bout de trois semaines, l'amélioration n'est pas là, alors, le souci est ailleurs.

89default Re: 346l iwagumi by cleobule V.2.0 FINISH le Mar 26 Avr 2011 - 14:58

cleobule


Membre : Habitué
Membre : Habitué
oki maitre amphio ##06 .
Bon si d'ici 2/3 semaines tous ça s'ameliore je m'inscrit au CAPA.
Je vais faire le fou afro

http://cleobule94.labrute.fr

90default Re: 346l iwagumi by cleobule V.2.0 FINISH le Mar 26 Avr 2011 - 20:36

cleobule


Membre : Habitué
Membre : Habitué
petites photos du jours.
Sinon ba je vois que la glosso pousse j'ai hate qu'elle tapisse tout





http://cleobule94.labrute.fr

91default Re: 346l iwagumi by cleobule V.2.0 FINISH le Ven 29 Avr 2011 - 16:53

cleobule


Membre : Habitué
Membre : Habitué
salut,
bon je viens aux nouvelles....ça pousse un peu. En revanche j'aurais besoin d'aide, outre mes filamenteuses, j'ai mes vitres qui se recouvrent intégralement de vert en 2 jours, j'avais cela sur mon 200l et la cela continue. De quoi ça peut venir. Au touché c'est gras.

http://cleobule94.labrute.fr

92default Re: 346l iwagumi by cleobule V.2.0 FINISH le Ven 29 Avr 2011 - 17:54

yohan49


Membre : Occasionnel
Membre : Occasionnel
salut,

je constate que j'ai également le même problème que toi, identique sur tous les symptômes.
sa fait 3 mois que sa dure et aucune amélioration, j’enlève les filamenteuses tous les 3 jours!!

je te donne tous mes paramètres:
bac 240L très planté. fertilisation amphio suivi scrupuleusement
éclairage 4*54w jbl solar natur 10h/jour (7h30 chaque jeux de tube sur 1 durée totale de 10h)
co2 : 1 bulle/seconde
ph=6.7
kh=3
gh=4
po4=0
no3=5
filtration : jbl E900 et E1500

voila si je peux apporter ma pierre a l'édifice dans cette réflexion aucun souci

yohan

93default Re: 346l iwagumi by cleobule V.2.0 FINISH le Ven 29 Avr 2011 - 17:55

syroco


Membre : Occasionnel
Membre : Occasionnel
Decidement tu as les mêmes syptômes que moi

j'ai eu cela y'a 8-10 jours accompagné quelques jours apres d'une eau trouble style bouillard

j'ai continué a fertiliser en nettoyant mes vitres ,aujourdhui cela va bcp mieux mais j'ai encore quelques tache par ci par là,mais rien a voir avec la couverture verte style "duvet" qu'il y avait avant.

je pense que ce probleme intervient du fait d'avoir des restes de po4/no3 et la fertil amphio,mais là cest lui qui nous le dira c'est juste une supposition

94default Re: 346l iwagumi by cleobule V.2.0 FINISH le Ven 29 Avr 2011 - 18:25

cleobule


Membre : Habitué
Membre : Habitué
effectivement on a les meme pb. Moi aussi j'ai mon eau qui est legerement "blanche" ou trouble. Mais filamenteuse je galere vachement à les enlever, je n'y arrive pas en faite ##06 . Mais il semblerait que cela ai ralenti ( j'ai pas pu m'empecher de mettre une bonne dose d'easy carbo.....mais chut ##06

http://cleobule94.labrute.fr

95default Re: 346l iwagumi by cleobule V.2.0 FINISH le Sam 30 Avr 2011 - 6:56

amphioxus


Membre : Accro
Membre : Accro
en fait c'est difficile de se faire une idée.

déjà, pour être sûr de parler de la même chose, les no3 et po4 ne doivent pas être mesurable. donc si en suivant scupuleusement la méthode ils le sont, alors il faut corriger les apports.(et faire un retour détaillé !)

pour les no3, cela dépend aussi de la population. au départ, le bac est censé n'être que peu peuplé.

après, mon bac se comporte plutôt bien entre 180 et 300 µS/cm. au delà, j'ai des carences ou un peu d'algues.
en ce moment, je suis à 260 µS/cm.

de plus, j'ai remarqué qu'un volume important de plantes (plus de 50% du volume du bac), semble essoufler le système. mais ce n'est pas encore ton cas.

96default Re: 346l iwagumi by cleobule V.2.0 FINISH le Sam 30 Avr 2011 - 7:48

cleobule


Membre : Habitué
Membre : Habitué
je pense que mes no3 sont mesurable au début à cause de mes pierres/sol/diffuseure co2 rincé à l'eau de conduite. Niveau pop je n'aurais que 17 poisson (10nez rouges, 4 guppy, 2 cory et un autre je sait plus le nom). Mais pour l'instant il n'y a personne encore.
Je ferais à nouveau un test no3/po4 ce soir pour voir si cela à baissé.
J'ai encore rajouté 3 nouvelles plantes cette semaine.

http://cleobule94.labrute.fr

97default Re: 346l iwagumi by cleobule V.2.0 FINISH le Sam 30 Avr 2011 - 19:26

cleobule


Membre : Habitué
Membre : Habitué
hello,

bon je viens de faire mes test :

NO3 1PPM
PO4 <0.02PPM
PH 6.5
KH 2

Mes filamenteuses ont l'air d'avoir arreté de pousser, mes no3/po4 ont baissés et ça pousse. En revanche l'eau est un peu sale et ça me démange de faire un petit changement d'eau ##11 . J'ai commandé un dropcheker ainsi qu'un nouveau diffuseur de co2 que sylvain de aquascape m'a conseillé



Dernière édition par cleobule le Sam 30 Avr 2011 - 20:41, édité 2 fois

http://cleobule94.labrute.fr

98default Re: 346l iwagumi by cleobule V.2.0 FINISH le Sam 30 Avr 2011 - 20:08

montresta


Membre : Habitué
Membre : Habitué
Tres beau travail !

99default Re: 346l iwagumi by cleobule V.2.0 FINISH le Sam 30 Avr 2011 - 20:12

cleobule


Membre : Habitué
Membre : Habitué
merki ##06

petite photo en mode maintenance

http://cleobule94.labrute.fr

100default Re: 346l iwagumi by cleobule V.2.0 FINISH le Sam 30 Avr 2011 - 22:15

sarah33


Membre : Occasionnel
Membre : Occasionnel
trop beau
sa doit bien eclairer afro
sorté vos lunettes de soleil lol!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 4 sur 14]

Aller à la page : Précédent  1, 2, 3, 4, 5 ... 9 ... 14  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum