Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default kit Co2 dennerle le Ven 8 Avr 2011 - 22:39

alex60200


Membre : Régulier
Membre : Régulier
bonjour a tous
voila mon probleme au bout de 24h d'installation aucune bulles
est ce normal ?

2default Re: kit Co2 dennerle le Ven 8 Avr 2011 - 23:44

wyll


Membre : Accro
Membre : Accro
tu a poster 2 fois, un petit bug?

parfois sa peu prendre quelque jour avant de se mettre a buller donc pas d'inquietude.

tu a suffisament d'eclairage? au moins 1w pour 2L mini?

3default Re: kit Co2 dennerle le Ven 8 Avr 2011 - 23:46

alex60200


Membre : Régulier
Membre : Régulier
salut !

oui désolé un bug je ne sais pas comment en supprimer un

ok je vais continuer a patienter mais c est quoi le rapport avec l eclairage ?

4default Re: kit Co2 dennerle le Ven 8 Avr 2011 - 23:48

wyll


Membre : Accro
Membre : Accro
bah si tu n'a pas assez d'eclairage, ton co2 sera bien moins efficace, voila pourquoi ont dit que avant de mettre du co2 il faut d'abord avoir suffisament d'eclairage, donc 1w pour 2L d'eau.

je ne dit pas que sa sera inutile si tu n'a pas le ratio hein, juste moins efficace.

idem si ton eau est trop dur, co2 moins efficace.

5default Re: kit Co2 dennerle le Ven 8 Avr 2011 - 23:51

alex60200


Membre : Régulier
Membre : Régulier
ok merci des conseils
il parait que leur gellule qu ils donnent ne sont pas efficace
tu l as deja remplacé par de la levure ?

6default Re: kit Co2 dennerle le Ven 8 Avr 2011 - 23:52

wyll


Membre : Accro
Membre : Accro
pour ma part je ne fait que du co2 artisanal, jamais utilisé de l'industriel.

7default Re: kit Co2 dennerle le Ven 8 Avr 2011 - 23:54

alex60200


Membre : Régulier
Membre : Régulier
ok merci pour les infos

8default Re: kit Co2 dennerle le Sam 9 Avr 2011 - 0:26

eagleslide


Membre : Habitué
Membre : Habitué
@alex60200 a écrit:bonjour a tous
voila mon probleme au bout de 24h d'installation aucune bulles
est ce normal ?

Bulle de CO2 ? Normalement ça devrait commencer à produire un peu, si au bout de 48h il n'y a toujours rien alors c'est qu'il y'a un problème (problème d'étanchéité sur le réacteur ou sur les tuyaux...)

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum