Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mise en route du bac le Dim 10 Avr 2011 - 9:40

virgo


Membre : Nouveau
Membre : Nouveau
Bonjour j ai mis mon bac planté en route depuis deux semaines et depuis trois jours j ai des genres de voile qui se colle sur les plantes est ce normal?est ce que c est sa que vous apeller des algues?et dans une semaine pourrais je quand meme mettre mes premiers poissons?et que faut il faire pour eviter cela?merci bonne journée

2default Re: mise en route du bac le Dim 10 Avr 2011 - 9:45

willshah


Modératrice
Modératrice
Bonjour !


Quel est l'aspect de ton dépôt ?

Regarde là si tu reconnais "la chose" ##27


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

3default algues le Dim 10 Avr 2011 - 13:29

virgo


Membre : Nouveau
Membre : Nouveau
je te remercie oui c est bien des algues donc que dois je faire puis je mettre la semaine prochaine mais premier poisson ou pas?

4default Re: mise en route du bac le Dim 10 Avr 2011 - 13:39

willshah


Modératrice
Modératrice
oui c est bien des algues

lesquelles ? ##06

Il est normal dans un bac jeune que certaines algues apparaissent, certaines disparaissent d'elles même dans un bac équilibré, bien planté, d'autres comme les cyano, ne disparaissent pas toutes seules...

Attends bien la fin de ton cycle avant d'introduire des poissons : test NO2 tous les deux jours jusqu'à avoir 0, puis pollution avec une pincée de nourriture, et re test NO2 tous les deux jours pendant une semaine pour assurer le coup au maximum

Ensuite seulement tu pourras mettre tes poissons dans de bonnes conditions en fonction de la globalité des paramètres ...

Un petit rappel de ton litrage et autres détails utiles (filtration/lumière/sol etc...) et pop prévue ?


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

5default algues le Dim 10 Avr 2011 - 14:14

virgo


Membre : Nouveau
Membre : Nouveau
sa ressemble plus a oedogonium mais plus long et marron c est un bac il y a 115 litres il etait deja equiper de deux tubes T8 de 30 watts chacun la filtration decante interieur avec des nouilles du charbon de la ouate et une mousse bleue la pompe AC 220-240V/50 HZ 6,5 W 450L/H un complete substrat de tetraplant et du sable de loire

6default Re: mise en route du bac le Dim 10 Avr 2011 - 16:46

willshah


Modératrice
Modératrice


Si ton bac n'a que 15 jours, il faut attendre et voir comment ça évolue...tu nettoieras à la fin du cycle et avec les tests complets on verra ce que ça donne...

Par contre, tu peux déjà enlever le charbon : c'est inutile, sauf pour éliminer les résidus d'un traitement, sinon, ça se charge en déchets divers et quand c'est saturé, ça relargue tout et ça te pourrit le bac

Tu peux le remplacer par des céramiques


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum