Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
furet12330
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 264
Localisation : Troué
Emploi : Ingénieur en latex
Date d'inscription : 15/05/2009

default mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 10:09
Bonjour,

J'ai un aquarium de 300 litres fraîchement installé depuis deux jours. (Juwel Rio 300)

J'ai fait une migration d'un 180 litres vers un 300 litres.
J'ai repris l'eau du 180 litres ainsi que les masses filtrantes.

J'ai fait des tests de mon eau hier, et je voudrais savoir s'ils sont corrects.

Date de mise en eau : 9 avril (mais il s'agit d'une migration d'un 180litres qui lui date de plus d'un an.)

Dimension du bac? 121*60*50

Eclairage? Mon éclairage est composée de 4*54watts en tubes T5 (deux juwel Hight light nature, et deux hight light day)

Paramètres chimiques de l'eau?
Mes paramètres de l'eau sont :

PH 7.5
KH 11-12
NO2 0.3
NO3 30mg/l environ
GH 12
PO4 0.25 mg/l

Testé avec une malette de test Sera en gouttes

Filtration :
Filtration d'origine du Rio300

Nature du Sol : quartz noir pour le sable

Plantation :
Mes plantes sont :
Hemianthus Micranthemoides > ph entre 6 et 7
Micranthemum Umbrosum > ph entre 5.5 et 8
Alternanthera colorata > ph entre 5.5 et 7.5
Bacopa Caroliniana > ph entre 6 et 7
Echinodorus Bolivianus > ph entre 6.5 et 7.5
Hygrophila Corymbosa mini > ph entre 6.5 et 7.5
Nesaea pedicellata > ph entre 5.5 et 8
Vallisneria americana > ph entre 6 et 9

Population :
Ma pollution est :

un banc de néon introduit il y a plus de 6mois
un banc de Danio introduit moins de 6 mois
Un botia clown ( un macracantha) introduit il y a plus d'un an
deux ancistrus introduit il y a plus d'un an
une 20ene de crevettes grises introduit il y a un mois

Fertilisation?
Sol nutrituf dennerle, injection de CO2, pas encore d'engrais, mais je compte ajouter de l'easy life profito bientôt . Un cordon chauffant est placé dans le substrat, mais n'est pas encore en fonctionnement.
Je chauffe l'eau à 26°, et le cordon chauffant chauffe à 28°


Je poste ce message sur ce forum car j'ai un doute au niveau de mes paramètres de l'eau.
J'aimerais donc avoir vos conseils la dessus

Merci

Pour les curieux, voici la photos :

http://1.bp.blogspot.com/-BzhjWrxWCUc/TaK0_HAOWOI/AAAAAAAABC0/8qD1AJcqG-M/s1600/IMGP4995.JPG


Dernière édition par furet12330 le Lun 11 Avr 2011 - 14:25, édité 4 fois
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 10:15
encore un peu plus de renseignements stp

http://www.forumaquario.org/t58957-comment-bien-poster-dans-cette-rubrique

ton botia c est quelle genre ? un macracantha ?


tes paramétres sont a modifier aprés renseignements demandés .

les NO2 sont trop hauts c'est 0 .Donc a surveiller +++ vu le changement de bac que tu viens de faire.

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 10:24
En règle général les NO2 sont dangereux à partir de 1mg/l voire mortelle pour les espèces sensibles ! Sinon 0.3 ce n'est pas trop haut mais mieux vaut avoir 0 c'est certains !
Pour ce qui est des nitrates 30mg/l c'est beaucoup tout du moins pour tes crevettes, je présume!

_________________
\Juwel Record 60/




Bien planté:
Crypto,Rotala,Cladophora,Vallisnerie,Anubias,Myriophyllum,Ceratophyllum,Vesicularia.

Population:
-40 Red cherry
-Population de guppy bleu du Japon
-Planorbe,melanoides, physe
furet12330
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 264
Localisation : Troué
Emploi : Ingénieur en latex
Date d'inscription : 15/05/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 10:31
ok donc je jette un oeil la dessus pour voir si ça ne monte pas.

Sinon, avez-vous des astuces pour faire baisser les NO2 ? et les nitrates ?
S'ils sont élevés, ne serait-ce pas à cause du changement de bac ? J'ai quand même rajouter 150 litres d'eau neuves en mi osmosée, mi eau du robinet.


Concernant le KH ? Qu'en pensez-vous ? est-il pas un peu élevé pour une bonne croissance des plantes ?
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 10:31
Non, non, non.
Le bon taux de NO2 c'est 0,00000 point!
Les NO2 empêche l'oxygène de se fixer aux globules et cela même à des taux faible.
Ceci étant, si c'est un test tetra, il ne descend pas en dessous de <0.3. Il faut alors que l'eau soit jaune fluo!

Pour tes paramètres : ton eau est trop dure et trop basique pour un bac planté avec certaines plantes que tu cites!
KH11, GH12.
Quels sont les néons que tu maintiens?
Les danios sont des poissons d'eau fraiche :##27:
Tu as testé ton eau de conduite?

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
furet12330
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 264
Localisation : Troué
Emploi : Ingénieur en latex
Date d'inscription : 15/05/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 10:35
@uraz844 a écrit:Non, non, non.
Le bon taux de NO2 c'est 0,00000 point!
Les NO2 empêche l'oxygène de se fixer aux globules et cela même à des taux faible.
Ceci étant, si c'est un test tetra, il ne descend pas en dessous de <0.3. Il faut alors que l'eau soit jaune fluo!

Pour tes paramètres : ton eau est trop dure et trop basique pour un bac planté avec certaines plantes que tu cites!
KH11, GH12.
Quels sont les néons que tu maintiens?
Les danios sont des poissons d'eau fraiche :##27:
Tu as testé ton eau de conduite?

C'est des néons bleu que j'avais acheté chez Truf il y a bien longtemps.
Je n'ai pas testé l'eau l'eau de conduite, si ce n'est sont PH qui était de 7.5 .

avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 10:37
Pour determiner quelle proportion d'eau osmosée il faut apporter à ton bac il va falloir tester l'eau de conduite!
GH-KH.
Testes aussi ses NO3/PO4... les taux me paraissent élevés, surtout après un apport d'eau neuve!

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
furet12330
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 264
Localisation : Troué
Emploi : Ingénieur en latex
Date d'inscription : 15/05/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 10:38
Ok je vais pouvoir tester cela en tout début d’après midi.
Je vous tiens au courant dés que c'est bon.
avatar
nounou08
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1134
Age : 41
Localisation : Rethel, Ardennes
Emploi : assistante de vie
Date d'inscription : 14/08/2010

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 13:38
surveille les no2 chaque jour ou tous les 2 jours grand maximum car tu as peut-être remis les masses filtrantes du 180L, une partie de l'eau mais le sol est changé et il faut qu'il se charge des bactéries donc tu risques d'avoir un petit pic de nitrites

_________________
bac de 54 litres planté avec un couple de colisa chuna et corydoras hasbrosus

nano cube 20 litres mis en eau le 09/02/11 avec un betta splendens et une neritina
furet12330
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 264
Localisation : Troué
Emploi : Ingénieur en latex
Date d'inscription : 15/05/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 14:24
les paramètres de l'eau du robinet sont à :

PH 7.5
KH 9 gouttes*1.78=16.02 TAC (avec l'eau de mon aquarium, cela fait 6*1.78=10.68 TAC)
NO2 O mg/l (j'ai refait un test de l'eau de mon aquarium, et je suis à 0 aussi. Je pense qu'il fallait attendre un peu avant que cela se stabilise)
NO3 35 mg/l
GH 16 gouttes * 1.78 = 28.48 TH (Valeur Française)
PO4 0.25 mg/l

avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 14:42
Sur le forum, on ne convertis pas. KH et GH c'est ok ! :##07:
Heureusement que les NO2 diminue relativement vite mise à part en cours de cyclage !
Pour moi tout va bien à l'exception des nitrates qui me semble assez élevé :##07:

_________________
\Juwel Record 60/




Bien planté:
Crypto,Rotala,Cladophora,Vallisnerie,Anubias,Myriophyllum,Ceratophyllum,Vesicularia.

Population:
-40 Red cherry
-Population de guppy bleu du Japon
-Planorbe,melanoides, physe
avatar
nounou08
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1134
Age : 41
Localisation : Rethel, Ardennes
Emploi : assistante de vie
Date d'inscription : 14/08/2010

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 14:44
j'étais en train de me dire également que les nitrates sont élevés dans son eau de conduite :##07:

_________________
bac de 54 litres planté avec un couple de colisa chuna et corydoras hasbrosus

nano cube 20 litres mis en eau le 09/02/11 avec un betta splendens et une neritina
furet12330
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 264
Localisation : Troué
Emploi : Ingénieur en latex
Date d'inscription : 15/05/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 14:57
ok, donc si je me met à faire des changements avec de l'eau osmosée, ça ira mieux ?
Ou faudrait-il que je fasse mes changements avec un peu d'eau du robinet, et un peu d'eau osmosée ?
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 15:21
Ton problème est le suivant :

Si tu veux que tes plantes poussent il faut baisser ta duretée (KH et du coup GH).

Visons un KH de 4, tu devras donc faire un mélange 1/3 eau de conduite, 2/3 eau osmosée.

En faisant cela, à terme, tu auras une eau à KH4.

Le problème est qu'à chaque changement d'eau tu vas réintroduire des NO3. Si elles ne sont pas consommées elles vont se cumuler dans ton bac...

C'est là ou ça devient un peu plus lourd...
Tu ne peux pas faire de changement 100% eau osmosée sans reminéraliser.
Cette méthode est pour ton cas la plus adaptées.
Pour reminéraliser l'eau osmosée, il existe Aquadur de JBL, equilibrium de seachem ou alors tu te sens l'âme d'une chimiste (c'est pas très dur) et tu reminéralise avec CaSO4+MgSO4+K2CO3(ou KHCO3).


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
furet12330
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 264
Localisation : Troué
Emploi : Ingénieur en latex
Date d'inscription : 15/05/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 18:54
si j'ai bien compris, il faut que je fasse un chagement d'eau de 1/3 eau du robinet, 2/3 eau osmosée, puis ajouter un produit type aquadur de JBL à l'eau osmosée pour ne pas que les NO3 viennent à saturation.

Est-ce bien cela ?

Sinon, en combien de temps je vais réussir à baisser le KH ? Les changements d'eau sont à faire toutes les semaines ?
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 19:01
@furet12330 a écrit:si j'ai bien compris, il faut que je fasse un chagement d'eau de 1/3 eau du robinet, 2/3 eau osmosée, puis ajouter un produit type aquadur de JBL à l'eau osmosée pour ne pas que les NO3 viennent à saturation.

Non!
Soit tu changes avec un mélange conduite/osmosée mais tes NO3 vont augmenter de manière incontrôlée.
Soit tu ne changes ton eau qu'avec de l'eau osmosée, mais il faudra alors la reminéraliser avec aquadur ou equilibrium ou les poudres dont je t'ai parlé!

As tu déjà une population?

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
furet12330
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 264
Localisation : Troué
Emploi : Ingénieur en latex
Date d'inscription : 15/05/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 19:18
humm ok d'accord, mais en regardant sur le net la description des produits tel que Aquadur ou equilibrium, cela me dit que ça augmente la dureté de l'eau... alors que moi il faut que je baisse la dureté ???

Oui j'ai une toute petite population :

Ma population est :

un banc de néon introduit il y a plus de 6mois
un banc de Danio introduit moins de 6 mois
Un botia clown ( un macracantha) introduit il y a plus d'un an
deux ancistrus introduit il y a plus d'un an
une 20ene de crevettes grises introduit il y a un mois
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 19:28
le botia est un grand prédateur de crevettes il va se faire un festin ... de plus il vit en groupe de 5/6 individus dans 600 litres.... :##23:

avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 19:51
@furet12330 a écrit:humm ok d'accord, mais en regardant sur le net la description des produits tel que Aquadur ou equilibrium, cela me dit que ça augmente la dureté de l'eau... alors que moi il faut que je baisse la dureté ???

Oui!
Je m'éxplique : l'eau osmosée a une duretée de 0.
On part du principe que c'est mieux de ne pas mettre d'eau du robinet dans ton bac vu son taux de nitrates.
Tu ne mets donc que de l'eau osmosée.
Mais... cette eau totalement déminéralisée n'est pas bonne pour les poissons et te donnera a terme des valeur GH et KH à 0 sans parler du pH qui au moindre courant d'air fera le yoyo...
Donc on doit reminéraliser cette eau (ce que tu ferais avec l'eau de conduite si elle n'était pas tant chargée en NO3)!

J'espere avoir été plus clair :##17:

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
furet12330
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 264
Localisation : Troué
Emploi : Ingénieur en latex
Date d'inscription : 15/05/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 19:55
Ok je comprend beaucoup mieux. Je ne savais pas que l'eau osmosée avait un KH / GH de 0.

Bon et bien je vais suivre tes conseils.
Par contre, dois-je faire tous les futurs changements d'eau de cette manière maintenant ? Ou est-ce que lorsque j'aurais attein un Kh de 4 je pourrais reprendre les changements avec l'eau du robinet ?

Et à quelle fréquence dois-je faire mes changements d'eau ?
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 21:04
Si tu pars sur cette méthode tu n'utiliseras plus jamais d'eau de conduite, tu mettra de l'eau osmosée que tu auras reminéralisé aux paramètres de ton bac!
En attendant d'avoir les reminéralisants tu peux faire les changements uniquement à l'eau osmosée.

Sur ton bac change 30L par 30L.

Après le 1er changement tu auras un KH de 10
Après le 2eme : 9
3eme : 8
4eme : 7
5eme : 6.5
6eme : 5.75
7eme : 4
8eme : 4.5
9eme : 4

Ces chiffres sont arrondit mais réalistes.
Il te faudra donc 9 changements avec que de l'eau osmosée pour atteindre un KH de 4.
Après ce sera eau osmosée reminéralisée à KH4!

Tu peux changer de l'eau tout les jours si tu as le courage!

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
furet12330
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 264
Localisation : Troué
Emploi : Ingénieur en latex
Date d'inscription : 15/05/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 21:10
ok, j'ai bien compris.

Concernant le PH, celui-ci ne va pas trop descendre si je n'utilise que de l'eau osmosée ? (je suis à 7.5 en ce moment)

vraiment merci pour tes conseils, cela m'aide beaucoup dans la compréhension de l'équilibre de mon bac.
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 21:19
L'eau osmosée en elle même ne fait pas descendre le pH.
Si tu prend de l'eau osmosée et que tu l'oxygène fortement tu auras un KH de 8 ou plus, de la même façon si tu injecte de l'acide via CO2 ou tourbe, ton pH va descendre fortement.
Le KH tamponne l'eau et empêche le pH de varier trop brutalement.
A KH4, tu fais ce que tu veux de ton eau, tu la rends basique ou acide!

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
furet12330
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 264
Localisation : Troué
Emploi : Ingénieur en latex
Date d'inscription : 15/05/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 21:24
d'accord, et donc, vu que j'injecte du CO2, il y a t-il d'autres précautions à prendre ?

Sera -t-il encore nécessaire d'injecter du CO2 lorsque je serais à un KH de 4 ?
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: mes paramètres sont-ils corrects ?

le Lun 11 Avr 2011 - 21:44
@furet12330 a écrit:d'accord, et donc, vu que j'injecte du CO2, il y a t-il d'autres précautions à prendre ?

Sera -t-il encore nécessaire d'injecter du CO2 lorsque je serais à un KH de 4 ?

Oui! et il n'en sera que plus efficace!
Tu cherches un pH de combien?

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum