Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 3]

51default Re: mes paramètres sont-ils corrects ? le Ven 22 Avr 2011 - 18:30

uraz844


Modérateur
Modérateur
Tu as une source de NO3 dans le bac.
On avait déjà parlé de tes pierres?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

52default Re: mes paramètres sont-ils corrects ? le Ven 22 Avr 2011 - 18:39

furet12330


Membre : Régulier
Membre : Régulier
non pas encore parlé de mes pierres.

J'ai mis de l'aquaroche

Voici les images de mes pierres :



Et voici la pierre que j'ai ajouter il y a deux jours. J'ai fixé sur cette pierre de la mousse de java pour les crevettes. Lorsque j'ai mis cette pierre, elle a bullée pendant environ 3 heures.

53default Re: mes paramètres sont-ils corrects ? le Ven 22 Avr 2011 - 19:02

uraz844


Modérateur
Modérateur
La deuxième c'est du quartz ou du granit me souviens plus mais pas de problème.

Pour les premières... je ne serai pas aussi affirmatif.
Ce ne sont pas des pierres pour l'eau de mer ça?
Je ne dis pas que c'est ta source de NO3... quoique... on a vu des pierres et des décors recracher des PO4... pourquoi pas des NO3.
Je tâtonne ##17
Mais le fait est qu'il est anormal que ton bac produise 10ppm de NO3 en 10 jours alors qu'il est cyclé/planté... et avec changement d'eau!
A tout hasard... ça c'est déjà vu aussi, teste ton eau osmosée, GH et NO3 suffisent... ça aussi j'ai déjà eu...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

54default Re: mes paramètres sont-ils corrects ? le Ven 22 Avr 2011 - 19:14

furet12330


Membre : Régulier
Membre : Régulier
on utilise ce type de pierre en recifal mais aussi en eau douce.
C'est marqué dans la première phrase sur ce site : http://www.aquaroche.fr/fr/

55default Re: mes paramètres sont-ils corrects ? le Ven 22 Avr 2011 - 19:20

furet12330


Membre : Régulier
Membre : Régulier
Voici une explication de l'aquaroche :

Ces roches en céramique, poreuses, neutres, conçues et fabriquées pour construire facilement grottes, arches et toutes sortes de décors, sont utilisées en eau douce, en bac de cichlidés, en eau de mer et avec des invertébrés.

Sa porosité permet d'abriter de nombreuses bactéries et micro-organismes et c'est tout le décor qui devient filtration (matériau similaire à ceux utilisés dans les filtres).
En eau douce, au bout de quelques semaines, une patine donne un aspect totalement naturel au décor.
En eau de mer, le décor se colonise au contact des pierres vivantes : peu à peu les algues vertes et les corallines recouvrent la céramique, préparant le terrain pour les invertébrés ; à terme, on ne reconnaà®t plus le support synthétique.

56default Re: mes paramètres sont-ils corrects ? le Ven 22 Avr 2011 - 19:40

uraz844


Modérateur
Modérateur
Ok... admettons (pour l'instant) pour les roches. Il faut donc cherché ailleurs.

Tu as testé ton eau osmosée?

Tu n'as fait tes changements qu'avec de l'eau osmosée?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

57default Re: mes paramètres sont-ils corrects ? le Ven 22 Avr 2011 - 19:43

furet12330


Membre : Régulier
Membre : Régulier
Humm je viens de tomber sur un mec qui a constaté l'augmentation des No3 avec l'aquaroche (dans son bac récifal) : http://www.reef-guardian.com/viewthread-68715.html

Bon sinon, je n'ai pas tester mon eau osmosée puisque j'en ai plus à dispo. Il faudrait que demain j'aille en chercher dans mon animalerie préférée Wink

Oui je n'ai fais mes changements qu'avec de l'eau osmosée, rien d'autres.

58default Re: mes paramètres sont-ils corrects ? le Ven 22 Avr 2011 - 19:47

uraz844


Modérateur
Modérateur
J'ai bien fait de dire "pour l'instant" en disant qu'on laisse tomber la piste de l'aquaroche ##22 ##17
En même temps le test est simple, tu les enlèves et tu vois ce que ça donne avec tes prochains changements, si les NO3 baissent pas tu pourras les remettre.
Si ils baissent... on pourra clairement les mettre en cause.

Tu sais... on a trouver une production de PO4 hallucinante qui venait d'une statuette boudha en résine dans le bac...
Ca a donc fait deux raisons de le retirer ##17 (la laideur et les PO4 ##17 )


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

59default Re: mes paramètres sont-ils corrects ? le Ven 22 Avr 2011 - 20:49

furet12330


Membre : Régulier
Membre : Régulier
humm ok, ça serait chiant si c'est les pierres, j'ai pas mal fait mon décors en fonction de ça, mais bon, s'il faut je le ferais ... (et puis à 45€ les 5kg ça ferait mal aussi !!!)

Bon je vais d'abord tester l'eau osmosée,

Imaginons que ce soit les pierres, en combien de temps je verrais le taux de NO3 baisser si je les enlève ?

Hallucinant que la statuette rejette du Po4 quand même ...

60default Re: mes paramètres sont-ils corrects ? le Ven 22 Avr 2011 - 21:40

uraz844


Modérateur
Modérateur
Les NO3 sont une concentration. Normalement les plantes les consomment mais admettons que non.
Le taux de NO3 se comporte alors que le GH/KH/NO2. C'est linéaire.
10L d'eau à NO3 40 + 10L d'eau à NO3 0 = 20L d'eau à NO3 20!

Donc en deux changements d'eau elles devraient déjà avoir baissées.

Ta première observation s'est faites sur 10 jours. Laisse toi 10 jours pour conclure sur tes pierres!

Au passage... 45/5Kg ça fait si mes souvenirs de CE2 sont bons 9€/kg...

Voila des ohko stones (pas le même style mais c'est un exemple!)elles se vendent autour de 3€/kg ##27 :



_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

61default Re: mes paramètres sont-ils corrects ? le Sam 23 Avr 2011 - 0:09

furet12330


Membre : Régulier
Membre : Régulier
ça serait du coup une bonne alternative si ce sont mes pierres qui posent le problème.

bon je vais faire un test de l'eau osmosée, puis refaire un changement d'eau. Je verrais âpres si j'enlève mes pierres.

Je te tiens au courant pour savoir si l'aquaroche est vendu à juste titre ou non ...
Si c'est les pierres, je pense aller refaire un ptit tour du coté du revendeur qui m'a vendu ces pierres en me disant qu'elles étaient totalement neutre.

62default Re: mes paramètres sont-ils corrects ? le Sam 23 Avr 2011 - 0:44

uraz844


Modérateur
Modérateur
@furet12330 a écrit:Si c'est les pierres, je pense aller refaire un ptit tour du coté du revendeur qui m'a vendu ces pierres en me disant qu'elles étaient totalement neutre.

J'adore ce type de réaction


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

63default Re: mes paramètres sont-ils corrects ? le Sam 23 Avr 2011 - 14:04

furet12330


Membre : Régulier
Membre : Régulier
alors j'ai testé mes no3 dans l'eau osmosée,

ils sont entre 10 et 25mg/l ...
ne devraient-ils pas être à 0 ?

et le gh est à 2 / 3

64default Re: mes paramètres sont-ils corrects ? le Sam 23 Avr 2011 - 14:14

uraz844


Modérateur
Modérateur
Donc ce n'est pas de l'eau osmosée ^^
Tout doit être à 0 dans l'eau osmosée, GH/KH/NO3/PO4!

Je crois que ça va secouer dans une animalerie près de troué


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

65default Re: mes paramètres sont-ils corrects ? le Sam 23 Avr 2011 - 14:53

furet12330


Membre : Régulier
Membre : Régulier
humm, je file à une autre animalerie pour refaire un test avec un nouvel échantillon d'eau osmosée...
(j'espère aussi que ce n'est pas mes tests qui seraient HS)

66default Re: mes paramètres sont-ils corrects ? le Sam 23 Avr 2011 - 16:04

furet12330


Membre : Régulier
Membre : Régulier
nouveau magasin, nouvelle eau, nouveaux tests :

No3=0
gh=0

On peut maintenant en conclure que ce ne sont pas les pierres (ouff, j'ai vraiment eu peur !!) mais bel et bel un magasin qui vend de l'eau osmosée pour ce qui ne l'est pas ...

67default Re: mes paramètres sont-ils corrects ? le Sam 23 Avr 2011 - 18:59

furet12330


Membre : Régulier
Membre : Régulier
ptite question, est-il possible qu'un bidon en plastique produise des nitrates, s'il est tout neuf, et qu'il n'y a jamais rien eu d'autres que de l'eau propre dedans ?

68default Re: mes paramètres sont-ils corrects ? le Sam 23 Avr 2011 - 19:03

mine


Modératrice
Modératrice
non .

ce qui arrive parfois c'est que la membrane de l'osmoseur des animaleries soit hs , ils ne verifient pas et... eau osmoseé qui ne l 'est plus . toujours vérifier !

69default Re: mes paramètres sont-ils corrects ? le Sam 23 Avr 2011 - 19:04

furet12330


Membre : Régulier
Membre : Régulier
moi qui achetais de l'eau osmosée les yeux fermés ...



Dernière édition par furet12330 le Sam 23 Avr 2011 - 19:34, édité 1 fois

70default Re: mes paramètres sont-ils corrects ? le Sam 23 Avr 2011 - 19:06

mine


Modératrice
Modératrice
des que tu en a la possibilité ==> osmoseur perso c'est plus sur .

regarde dans la boutique du forum il y a souvent des promos .


_________________

Les chenilles des chars ne deviennent jamais des papillons...


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 3]

Aller à la page : Précédent  1, 2, 3

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum