Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default EAU TROUBLANTE le Lun 11 Avr 2011 - 16:28

hik25


Membre : Nouveau
Membre : Nouveau
salut tous
2 jours après avoir mis mon aquarium en marche l'eau devient troublante ##11
j'ai changé l'eau mais ...
dimension L80 H40 largeur30
population 4balck 2platy 1rouge 2telescope
filtre sous sable
moteur a double sortie

solutions urgente svp

2default Re: EAU TROUBLANTE le Lun 11 Avr 2011 - 16:39

Astaroth


Membre : Accro
Membre : Accro
Tu viens tout juste de lancer ton aquarium ?
Et tu as déjà peupler ton aquarium Shocked
Je te laisse envisager la suite car là ...

L'eau trouble est de couleur blanchâtre comme une fin brouillard ? Totalement normal c'est le cycle qui se fait et ce sont les bactéries qui s'installe !

3default Re: EAU TROUBLANTE le Lun 11 Avr 2011 - 16:58

gwadarenega


Membre : Habitué
Membre : Habitué
euuu un peu rapide l'arrivé des poisson! As-tu un sol type sable ou autre? l'as-tu bien rincé avant de le mettre dans ton bac?

4default Re: EAU TROUBLANTE le Lun 11 Avr 2011 - 17:04

hik25


Membre : Nouveau
Membre : Nouveau
non pas de sable
j'ai récupéré des galets et un petit roche de la plage et j'ai bien nettoyé et rincé avant le mettre

5default Re: EAU TROUBLANTE le Lun 11 Avr 2011 - 19:03

JulienMarly


Membre : Habitué
Membre : Habitué
Roche calcaire?

6default Re: EAU TROUBLANTE le Lun 11 Avr 2011 - 19:05

wyll


Membre : Accro
Membre : Accro
as tu un sol nutritif? ou mis un produit quel qu'il soit?

7default Re: EAU TROUBLANTE le Lun 11 Avr 2011 - 20:50

Sayomi84


Membre : Régulier
Membre : Régulier
@hik25 a écrit:salut tous
2 jours après avoir mis mon aquarium en marche l'eau devient troublante ##11
j'ai changé l'eau mais ...
dimension L80 H40 largeur30
population 4balck 2platy 1rouge 2telescope
filtre sous sable
moteur a double sortie

solutions urgente svp

@hik25 a écrit: non pas de sable
j'ai récupéré des galets et un petit roche de la plage et j'ai bien nettoyé et rincé avant le mettre

Sois tu tes mal expliquer, sois j'ai mal compris le principe d'un filtre sous sable, car je ne voie pas comment tu peut avoir un filtre sous sable si tu n'as pas de sable ##07

Pour ta population, elle n'est pas adapté. Par rapport à tes dimension ton aquarium fait ~96L brute, les poisson rouge demande 50L par poisson et il sont de gros pollueur, hors tu as déjà 3 poisson rouge (telescope étant une espèce de poisson rouge). Tu as aussi des platy qui vivent dans une eau plus chaude que tes poissons rouge.

Comme tu sembles avoir mit tes poisson sans attendre le cycle d'azote, j'opterai pour un voile bactérien comme Astaroth te la dit. Si s'est le cas, surveille bien tes NO2 car il sont mortelle pour tes poisson.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum