Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Rezonia
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 21
Age : 28
Localisation : TOULOUSE
Emploi : étudiante
Date d'inscription : 12/04/2011

default Eau trouble dans aquarium en route depuis plus d'un an...

le Mar 12 Avr 2011 - 15:01
Bonjour à tous !

Je suis novice dans le domaine mais n'ai jamais eu de problème avec mon aquarium depuis qu'il est en marche jusqu'à aujourd'hui...

Alors voilà j'ai un petit 30l dans lequel j'ai quelques guppys, des escargots et des plantes... tout allait très bien jusqu'à ce weekend où j'ai ajouté deux petits corydoras albinos qui viennent d'animalerie ! En l'espace de 2 jours l'eau est devenue trouble et un dépôt blanchâtre est apparu à la surface de l'eau...
Et autre chose, l'eau sans vraiment mauvais, ça sent l'eau croupie...

Voici les paramètres de l'eau :
Cl2 = 0
Ph = 6,8
T° = 25°C
KH = 6^2d
GH = 8^2
NO2- = 0
NO3- = 10

J'ai cherché un peu sur les anciens posts mais je n'ai rien trouvé correspondant à ma situation, contrairement à beaucoup je ne viens pas de mettre l'aquarium en route, il tourne depuis plus d'un an, il y a donc déjà les poissons...

Je me pose donc deux petites questions :
- Dois-je enlever les poissons de l'eau ?
- Comment remédier à ce problème ?

merci d'avance pour vos réponses !

Marion
avatar
OlivierBroun
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 657
Age : 48
Localisation : annecy
Emploi : ingénieur
Date d'inscription : 22/08/2007
http://olivier.broun.free.fr

default Film à la surface del'eau ?

le Mar 12 Avr 2011 - 15:22
Bonjour Rezonia

Comment est exactement la surface ? Est-ce que cela ressemble à un film. Si tu touches est-ce visqueux ?
Si tu prends un verre d'eau de l'aquarium et le regarde en transparence à la lumière du jour, que vois-tu ?
Les vitres, décors ou plantes sont-elles elles aussi avec cette couche blanche voir transparente ?

Senteur eau croupie : souvent signe d'un lieu de développement anaérobie. Je ferais un changement d'eau de 1/3.
Retire ce que tu peux de cette blancheur, et observe si cela revient, et surtout à quelle vitesse.

Cordialement,
Olivier.

_________________
Eau Douce:
- 2 nano 30 L
- 1 nano 20 L
- 120 L "amazonien" (J+20) : 5 Scalaires juveniles, 2 Ancistrus, 5 Coridoras

GH=10
_____________________
Eau de mer :
- 30 L nano récifal + (fish non only ) : quarantaine - hôpital
- 120L récifal (en rodage) (J+40)
avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: Eau trouble dans aquarium en route depuis plus d'un an...

le Mar 12 Avr 2011 - 15:24
Augmenter le courant en surface est aussi un bon moyen de prévenir la stagnation d'eau !

_________________
\Juwel Record 60/




Bien planté:
Crypto,Rotala,Cladophora,Vallisnerie,Anubias,Myriophyllum,Ceratophyllum,Vesicularia.

Population:
-40 Red cherry
-Population de guppy bleu du Japon
-Planorbe,melanoides, physe
Rezonia
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 21
Age : 28
Localisation : TOULOUSE
Emploi : étudiante
Date d'inscription : 12/04/2011

default Re: Eau trouble dans aquarium en route depuis plus d'un an...

le Mar 12 Avr 2011 - 15:34
Merci pour vos réponses,

Alors à la surface de l'eau c'est visqueux. Sur les vitre de l'aquarium le dépôt fait comme des petites tâches blanches qui s'en vont lorsque je gratte.
Il y a également ce dépôt sur mes plantes et les escargots.

J'ai forté les vitres hier et ai changé 1/3 de l'eau déjà... le dépôt est revenu en une journée quasi aussi important.

Lorsque je regarde l'eau dans un verre je vois de toutes petites particules blanches (1mm pas plus) et l'eau légèrement trouble.

Je peux laisser mes poissons dans l'eau quand même ?

Merci,
avatar
nounou08
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1134
Age : 41
Localisation : Rethel, Ardennes
Emploi : assistante de vie
Date d'inscription : 14/08/2010

default Re: Eau trouble dans aquarium en route depuis plus d'un an...

le Mar 12 Avr 2011 - 15:37
ben déjà tes corydoras n'ont rien à faire dans un 30L, ce sont des corydoras aeneus albinos qui vivent en groupe de 5/6 dans 1 mètre de façade alors 30L et en plus à 2 :##09:

_________________
bac de 54 litres planté avec un couple de colisa chuna et corydoras hasbrosus

nano cube 20 litres mis en eau le 09/02/11 avec un betta splendens et une neritina
avatar
OlivierBroun
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 657
Age : 48
Localisation : annecy
Emploi : ingénieur
Date d'inscription : 22/08/2007
http://olivier.broun.free.fr

default Cyanobactéries

le Mar 12 Avr 2011 - 15:58
Bonjour Rezonia,

Ce sont, à 80% de probabilité, des cyanobactéries, plus proches des bactéries que des algues. C'est la pire poisse dans les "algues".

Je ne suis pas libre cet après-midi pour continuer à t'en parler, demande à d'autres plus experts que moi de t'aider.

Les corydoras dans un 30L est, pour le moment, secondaire, à gérer plus tard.

Évites la formation du film en surface, avec le jet de la pompe, pour que l'eau s'oxygène.

Tu peux laisser tes poissons, si il n'y a pas de film en surface. Si tu as un bulleur à air mets le en route.

Cordialement,
Olivier.

_________________
Eau Douce:
- 2 nano 30 L
- 1 nano 20 L
- 120 L "amazonien" (J+20) : 5 Scalaires juveniles, 2 Ancistrus, 5 Coridoras

GH=10
_____________________
Eau de mer :
- 30 L nano récifal + (fish non only ) : quarantaine - hôpital
- 120L récifal (en rodage) (J+40)
avatar
Tonyboy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 811
Localisation : Tours
Emploi : Recordman du 4x4 Kro Départ Frigo Fermé
Date d'inscription : 15/01/2009

default Re: Eau trouble dans aquarium en route depuis plus d'un an...

le Mar 12 Avr 2011 - 16:08
j'ai un doute pour les cyanos
Si tu pouvais poster une photo on y verrais plus clair :##06:
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Eau trouble dans aquarium en route depuis plus d'un an...

le Mar 12 Avr 2011 - 16:51

_________________

Les chenilles des chars ne deviennent jamais des papillons...


Rezonia
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 21
Age : 28
Localisation : TOULOUSE
Emploi : étudiante
Date d'inscription : 12/04/2011

default Re: Eau trouble dans aquarium en route depuis plus d'un an...

le Mar 12 Avr 2011 - 17:34
Voici quelques photos....
Ce n'ai pas très visible, je suis désolée.

Je vais aller acheter un buller, le mien ne fonctionne plus depuis quelques temps...

merci à tous !


avatar
OlivierBroun
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 657
Age : 48
Localisation : annecy
Emploi : ingénieur
Date d'inscription : 22/08/2007
http://olivier.broun.free.fr

default Il y bien des bulles sous le film au long des plantes ?

le Mar 12 Avr 2011 - 19:02
Bonsoir Rezonia,

Bonnes photos merci. Mais c'est très dur de se rendre compte...
==> Important : ce sont bien des bulles que je vois grossir sous le film transparent-blanchâtre, le long des plantes ?

Confirme-moi ce point, s'il te plait.

Ce film blanc-transparent, Cela ressemble trop aux cyanobactéries.

As-tu pu éliminer le film de surface ? Changer une partie de l'eau ? Cela sens moins mauvais ?

Pas de danger pour tes poissons si l'eau est bien oxygénée et brassée en surface. C'est ton vendeur de Corydoras qui a dû te refiler cela avec l'eau des poissons.

Je contacte un conseiller en mp avant de te proposer mon traitement.

Il y a des solutions. En particulier des les traiter comme des bactéries : avec un antibiotique, l'Erythromycine. Mais c'est en dernière extrémité, lorsque les traitement plus classiques ne donnent rien.

Cordialement,
Olivier.

_________________
Eau Douce:
- 2 nano 30 L
- 1 nano 20 L
- 120 L "amazonien" (J+20) : 5 Scalaires juveniles, 2 Ancistrus, 5 Coridoras

GH=10
_____________________
Eau de mer :
- 30 L nano récifal + (fish non only ) : quarantaine - hôpital
- 120L récifal (en rodage) (J+40)
Rezonia
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 21
Age : 28
Localisation : TOULOUSE
Emploi : étudiante
Date d'inscription : 12/04/2011

default Re: Eau trouble dans aquarium en route depuis plus d'un an...

le Mar 12 Avr 2011 - 20:25
bonsoir,

Oui il y a bien des petites bulles le long des plantes et à la surface de l'eau à la jonction avec les vitres.

J'ai changé une partie de l'eau, l'odeur s'atténue un peu... Je vais enlever le film en surface au fur et à mesure qu'il se forme.

Je viens de mettre en route le bulleur, j'espère qu'il y aura du mieux ! En tout cas ça l'air d'amuser les poissons^^

Un grand merci pour votre réponse !

Cordialement,
Rezonia

PS : les corydoras irons d'ici un petit moi dans le 300L que mon ami vient de mettre en route, et j'irai leurs chercher des copains si ils doivent vivre en groupe... la vendeuse ne m'a rien dit de tout ça, c'est même elle qui me les a conseillé pour un 30L... C'est domage je les trouve vraiment intéressants à regarder !
Je pourrai mettre quoi comme poisson de fond dans un si petit volume ?
avatar
OlivierBroun
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 657
Age : 48
Localisation : annecy
Emploi : ingénieur
Date d'inscription : 22/08/2007
http://olivier.broun.free.fr

default Parfait..pour les algues comme pour les Corydoras

le Mar 12 Avr 2011 - 21:00
Bonsoir Rezonia,

Parfait pour tout !

Bulles sous le film; Film se reformant vite à la surface, Aspect visqueux sur vitres et autres; Film transparent; Odeur désagréable ==> Cyanobactéries.
(Elles se reproduisent très vite, (x300 en une heure selon la température), leur cohésion et leur capacité à utiliser la lumière, entre-autres, fait qu'on les classe dans les "algues". Elles sont plus proches des bactéries.)

Le bulleur et le rejet d'eau du filtre ont aussi l'avantage de brasser la surface, de crever le film, qui lui pourrait bloquer les échanges gazeux Air <-> Eau (Source d'oxygène pour les poissons.

==> Et puis pour les corydoras, tout s'arrange dans le bon sens.

==> Je vais chercher (peut-être pas de réponse rapide, suis au travail ce soir) quels poissons de fonds seraient bien pour un 30 L.

==> J'ai envoyé un message à une conseillère pour qu'elle te conseille sur la lutte contre les cyanos de manière "classique".

==> Si il n'y a pas de progrès / résultat efficace ce sera antibiotique Erythromycine (3€ le flacon), qui éradique les cyanos en quelques jours.

Cordialement,
Olivier.


Dernière édition par OlivierBroun le Mer 13 Avr 2011 - 13:06, édité 1 fois (Raison : Faute de frappe)

_________________
Eau Douce:
- 2 nano 30 L
- 1 nano 20 L
- 120 L "amazonien" (J+20) : 5 Scalaires juveniles, 2 Ancistrus, 5 Coridoras

GH=10
_____________________
Eau de mer :
- 30 L nano récifal + (fish non only ) : quarantaine - hôpital
- 120L récifal (en rodage) (J+40)
avatar
Tonyboy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 811
Localisation : Tours
Emploi : Recordman du 4x4 Kro Départ Frigo Fermé
Date d'inscription : 15/01/2009

default Re: Eau trouble dans aquarium en route depuis plus d'un an...

le Mar 12 Avr 2011 - 21:42
je continue à penser que ce ne sont pas des cyano ou alors sous une forme que je connais pas.
Ca me fait plus penser à une sorte de moisissure ou un début d'eau verte mais je me trompe peut étre ...
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Eau trouble dans aquarium en route depuis plus d'un an...

le Mar 12 Avr 2011 - 23:34
@OlivierBroun a écrit:
Bulles sous le film; Film se reformant vite à la surface, Aspect visqueux sur vitres et autres; Film transparent; Odeur désagréable ==> Cyanobactéries.
Euh, on se calme.

Ce ne sont pas des cyanobactéries.

A vrai dire... ce ne sont même pas des algues.


Champignon ou autre moisissure, vous ne vous prenez pas la tête pour rien ? :##27:
avatar
Tonyboy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 811
Localisation : Tours
Emploi : Recordman du 4x4 Kro Départ Frigo Fermé
Date d'inscription : 15/01/2009

default Re: Eau trouble dans aquarium en route depuis plus d'un an...

le Mer 13 Avr 2011 - 8:17
@tilho a écrit:
Euh, on se calme.

pas de prise de tête , plus calme que moi y a pas mon bon Tilho :##06:

y' a quoi comme filtration sur ce bac , c'est ptéte insuffisant ou mal brassé.
Rezonia
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 21
Age : 28
Localisation : TOULOUSE
Emploi : étudiante
Date d'inscription : 12/04/2011

default Euh....

le Mer 13 Avr 2011 - 9:46
Je dois avouer que je ne sais pas du tout...

C'est ce qu'il y avait d'origine dans le bac quand je l'ai acheté mais je n'ai plus le carton et il n'y a rien dessus...
Il faudrait quoi comme puissance ? je vais voir, mais je pourrai peut-être changer la mienne...

Mais d'où pourrai venir une moisissure ?

Merci,

avatar
Tonyboy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 811
Localisation : Tours
Emploi : Recordman du 4x4 Kro Départ Frigo Fermé
Date d'inscription : 15/01/2009

default Re: Eau trouble dans aquarium en route depuis plus d'un an...

le Mer 13 Avr 2011 - 10:06
essaie déjà de voir si ton bac est bien brassé.
Voir s'il y a un minimum de courant partout.
Aprés pour un 30l un filtre genre 150l/heure serait suffisant je pense.

Une moisissure peut venir d'une racine
Rezonia
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 21
Age : 28
Localisation : TOULOUSE
Emploi : étudiante
Date d'inscription : 12/04/2011

default Re: Eau trouble dans aquarium en route depuis plus d'un an...

le Mer 13 Avr 2011 - 10:39
Avec le bulleur il y a du mouvement partout maintenant, mais la filtration en elle même est très faible...

Je vais voir pour aller en acheter une nouvelle demain.

Une racine... hormis les poissons je n'ai absolument rien changé dans l'aquarium, enfin j'ai surement récupéré ce problème avec l'eau de l'animalerie...

Merci pour votre réponse.
avatar
Tonyboy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 811
Localisation : Tours
Emploi : Recordman du 4x4 Kro Départ Frigo Fermé
Date d'inscription : 15/01/2009

default Re: Eau trouble dans aquarium en route depuis plus d'un an...

le Mer 13 Avr 2011 - 10:44
bonne idée je pense de vouloir racheter une filtration plus adapté , ton problème ressemble en effet à un bac mal ou peu filtré.

Tiens nous au courant :##05:
avatar
OlivierBroun
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 657
Age : 48
Localisation : annecy
Emploi : ingénieur
Date d'inscription : 22/08/2007
http://olivier.broun.free.fr

default Encore des précisions de diagnostic...

le Mer 13 Avr 2011 - 10:59
Bonjour Rezonia,

1) Ton aquarium fonctionnait bien pendant 1 an avec ce filtre. A moins qu'il ait une panne, ou soit soudainement encrassé, il n'y a pas de raison qu'il soit brusquement devenu insuffisant. Le jet de sortie est-il devenu récemment faible ?

2) L'apparition de l'eau trouble et autres symptômes est survenue 2 jours après l'introduction des Corydoras : Ce n'est peut-être qu'une coïncidence, mais il y là une forte probabilité que l'agent pathogène soit venu via ce biais, l'animalerie en étant la source.

Donc avant de refaire tout le bac et son filtre, il faut essayer de se débarrasser des symptômes, ce qui laisse le temps de lancer en parallèle une enquête sur la cause : ce qui peut prendre longtemps. Mais sera à faire pour éviter une rechute.

Rezonia si tu pouvais :
- Encore envoyer des photos;
- Encore décrire ce toucher visqueux, et surtout préciser si lorsque tu en enlèves cela part comme un film, ou bien sous forme de flocons s'il te plaît...
- La blancheur en surface est-elle bien brassée / disloquée par le bulleur et le jet du filtre ?
- A la sortie de ton filtre, remarques-tu un jet anormal en puissance : oui dis-tu : avant de remplacer le filtre, regarde à l'intérieur si les mousse / ouates sont encrassées. Si c'était le cas essore bien la moité des mousses, en rince (légèrement) leur surface pour enlever le plus gros de la saleté ==> Tu devrais retrouver de la puissance dans le jet de sortie...
- Est-ce que cela fait suffisamment de remous pour éviter le film en surface ?
- Comment se portent tes poissons
?

Je te demande beaucoup, mais, à distance, plus tu donnes d'informations plus le diagnostic sera fiable... :##27:

Merci d'avance,
Olivier.


Dernière édition par OlivierBroun le Mer 13 Avr 2011 - 13:34, édité 2 fois (Raison : Faute de frappe)

_________________
Eau Douce:
- 2 nano 30 L
- 1 nano 20 L
- 120 L "amazonien" (J+20) : 5 Scalaires juveniles, 2 Ancistrus, 5 Coridoras

GH=10
_____________________
Eau de mer :
- 30 L nano récifal + (fish non only ) : quarantaine - hôpital
- 120L récifal (en rodage) (J+40)
avatar
OlivierBroun
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 657
Age : 48
Localisation : annecy
Emploi : ingénieur
Date d'inscription : 22/08/2007
http://olivier.broun.free.fr

default Re: Eau trouble dans aquarium en route depuis plus d'un an...

le Mer 13 Avr 2011 - 11:05
Bonjour Tonyboy,

Merci de d'aider Rezonia, je n'ai guère le temps (je suis au boulot... :##07: )

@Tonyboy a écrit:bonne idée je pense de vouloir racheter une filtration plus adapté , ton problème ressemble en effet à un bac mal ou peu filtré.

Tiens nous au courant :##05:

Rezonia, avant de dépenser tes sous, vérifie d'abord si le filtre n'est pas tout simplement encrassé à l'intérieur... :##27:

Cordialement,
Olivier.

_________________
Eau Douce:
- 2 nano 30 L
- 1 nano 20 L
- 120 L "amazonien" (J+20) : 5 Scalaires juveniles, 2 Ancistrus, 5 Coridoras

GH=10
_____________________
Eau de mer :
- 30 L nano récifal + (fish non only ) : quarantaine - hôpital
- 120L récifal (en rodage) (J+40)
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Eau trouble dans aquarium en route depuis plus d'un an...

le Mer 13 Avr 2011 - 13:14
Bonjour !

Pour la filtration, 150L/H, c'est encore trop léger pour moi...j'ai 200L/H dans un 20L et une fois les masses chargées...ben on ne peut pas dire que ça retourne le bac...au point que j'envisageais l'eden 501 (300L/H) !

Il ne faut pas sous dimensionner la filtration, le débit annoncé est un débit théorique "à vide" qui ne tient pas compte de l'encrassement et de la perte qui en découle...au final, le débit réel n'a plus rien à voir, il vaut mieux "voir plus grand" ... :##27:

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
OlivierBroun
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 657
Age : 48
Localisation : annecy
Emploi : ingénieur
Date d'inscription : 22/08/2007
http://olivier.broun.free.fr

default Tout a fait d'accord. Mais après vérification filtre sale.

le Mer 13 Avr 2011 - 13:52
Bonjour Willshah,

Tout a fait d'accord avec toi, j'ai aussi sur-dimentionné mes filtres... :##27: (Les bacs sont toujours vendus avec des mini filtres !)

Mais la première chose à faire avant de dépenser ses sous est de vérifier que le filtre n'est pas tout simplement encrassé. Parce-que nettoyé pas assez souvent, ou encrassé par les dépots blancs / eau trouble qui restent à diagnostiquer...

Cordialement,
Olivier.


Dernière édition par OlivierBroun le Mer 13 Avr 2011 - 13:54, édité 1 fois (Raison : faute de frappe...)

_________________
Eau Douce:
- 2 nano 30 L
- 1 nano 20 L
- 120 L "amazonien" (J+20) : 5 Scalaires juveniles, 2 Ancistrus, 5 Coridoras

GH=10
_____________________
Eau de mer :
- 30 L nano récifal + (fish non only ) : quarantaine - hôpital
- 120L récifal (en rodage) (J+40)
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Eau trouble dans aquarium en route depuis plus d'un an...

le Mer 13 Avr 2011 - 14:11
Mais la première chose à faire avant de dépenser ses sous est de vérifier que le filtre n'est pas tout simplement encrassé.
Certes, mais un filtre trop faible, comme le sont tous les équipements de base des bacs, le restera, même nettoyé.... :##27:



Ceci dit tu peux quand même en attendant , démonter et nettoyer ta pompe....à tout hasard...

Au fait, tu n'as pas répondu à Minederien...ce serait pas mal de centraliser tous les éléments ! :##27:

Petit questionnaire
http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Eau trouble dans aquarium en route depuis plus d'un an...

le Mer 13 Avr 2011 - 18:58
@Tonyboy a écrit:
@tilho a écrit:
Euh, on se calme.

pas de prise de tête , plus calme que moi y a pas mon bon Tilho :##06:

Ce n'est pas toi que j'ai cité en disant ça :##06:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum