Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 3]

Tonyboy


Membre : Habitué
Membre : Habitué
@uraz844 a écrit: je parle anglais et allemand en plus du français, ma femme parle italien et russe s'il le faut.


si ca peut aider j'ai fait chtimi en 2éme langue ! ##06

Rezonia


Membre : Nouveau
Membre : Nouveau
@willshah a écrit:J'aurais une petite question pour Rezonia :


Date de démarrage de ton bac ?

Est ce que ta déco en bambou est présente depuis le démarrage ? ##27

Bonsoir,

Je n'ai pas la date exacte mais c'était en mars 2010...
Et oui la déco en bambou est dans le bac depuis le début...

willshah


Modératrice
Modératrice
Rezonia

Essaie d'enlever cette déco...je ne dis pas encore qu'elle est la cause de tous tes problèmes (une partie est due à la filtration insuffisante) mais il se trouve que j'ai eu dans un de mes bacs à Betta une déco similaire...je l'ai supprimée car elle était régulièrement couverte d'un voile blanc visqueux , un peu comme de la gelée...le bambou était la cause, puisque ça ne s'est pas reproduit ensuite...

En attendant une amélioration de ta filtration,tu peux déjà tenter d'oter ça et voir comment ça évolue en continuant nettoyage et changements d'eau !##27





Olivier

La dernière photo en question est extraite d'un site présentant les divers symptômes des cyanos.

Voici deux éléments de comparaison...

La source : mon propre bac

Ce que l'on peut voir : la gelée transparente avec des "bulles", ce sont des pontes d'escargots =>physes et planorbes...

Il ne s'agit pas d'interprétation ou autre faribole, mais d'une réalité







_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

54default Le bac de Rezonia est-il guéri ? le Dim 17 Avr 2011 - 0:31

OlivierBroun


Membre : Habitué
Membre : Habitué
Bonjour Rezonia,

- Ton bac est-il guéri ?
- Plus aucun symptôme anormal ?
- Le champignon (lequel n'a été identifié par personne) a disparu ?
- L'eau est claire et plus aucun dépôt blanc sur les plantes ?

Tel est la question initiale, la seule utile, la seule qui t'importe.

Quand à l’arrogance de certains, dont l'écriture en rouge ne renforce en rien les "démonstrations" scientifiques, je suppose que Rezonia n'en a cure, (un ton qui en a déjà fait fuir du forum), et qu'elle s'attache plus à sauver son bac qu'aux mode de dialogue que je voulais, et ai gardé : argumenté et cordial, mais qui une fois de plus, a dérivé vers le rouge de la polémique.

Cordialement,
Olivier.

http://olivier.broun.free.fr

uraz844


Modérateur
Modérateur
@OlivierBroun a écrit:Quand à l’arrogance de certains, dont l'écriture en rouge ne renforce en rien les "démonstrations" scientifiques, je suppose que Rezonia n'en a cure, (un ton qui en a déjà fait fuir du forum), et qu'elle s'attache plus à sauver son bac qu'aux mode de dialogue que je voulais, et ai gardé : argumenté et cordial, mais qui une fois de plus, a dérivé vers le rouge de la polémique.

Ta fierté mal placée et ton ton condescendant n'ont pas de place ici. Cela fait plusieurs fois que nous te reprenons à ce sujet.
Le ridicule ne tue pas mais en ce qui te concerne, il te conduit vers un ban temporaire.
Il est trop facile de nier les évidence et de se poser en victime que tu es loin d'être et si cela était le cas, je te plains.
Puisses tu réfléchir pendant ce temps et revenir dans de meilleures dispositions.
Comme déjà dit plus haut : à bon entendeur.



_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Rezonia


Membre : Nouveau
Membre : Nouveau
J'ai enlevé la déco en bambou en instalant le bulleur^^
Ensuite l'eau à l'air de reste translucide donc je suis contente.

Mais.... peut-être une question idiote.... Les bulles que j'ai sur mes plantes peuvent-elles être des pontes d'escargots ?

Merci à vous tous même si mon problème sembles en avoir créé d'autres...

Autre chose, j'ai dans l'idée de ma lancer dans un nouvel aquarium, un peu plus grand... qu'elle volume est idéal ? sachant que je vis dans un studio donc 300l, c'est juste impossible^^

auxia


Modératrice
Modératrice
Salut,

Hhhm pour la part je ne vois pas d'autres œufs d'escargots que ceux des physes.

Pour bac plus grand. Si tu peux trouver de la place pour une façade de 80-100cm soit un bac d'une 100aine de litres serait déjà très bien Very Happy


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

willshah


Modératrice
Modératrice
Comment évoluent les choses ? Ton eau continue de s'éclaircir ?


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

Rezonia


Membre : Nouveau
Membre : Nouveau
Oui c'est quasi normal maintenant ! j'ai également acheter un 100L, il est en eau et je me renseigne sur sa future population ! Mais ceci sur une autre partie du forum !

Merci à tous pour votre aide !

PS : je pense que ce sujet peut-être clôt... (Je ne sais pas si sur ce forum il faut demander au modérateur de fermer les topic ou non...)

willshah


Modératrice
Modératrice
Même si ton problème est résolu,et j'en suis vraiment contente, ton expérience peut être utile à d'autres, et du coup , ton post garde son utilité ! ##27


Apparemment ta déco bambou était bien à l'origine du problème alors !...


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

Rezonia


Membre : Nouveau
Membre : Nouveau
Oui c'est possible... Même si elle était présente depuis le début !

Je pense plutôt à une accumulation : filtration trop faible + déco + nouveaux arrivants...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 3]

Aller à la page : Précédent  1, 2, 3

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum