Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probleme Plante le Mar 12 Avr 2011 - 18:52

Tanguy18


Membre : Occasionnel
Membre : Occasionnel
Bonjour donc voila j'ai planter mes plantes jeudi dernier et il y a des sortes de petit filament blanc qui sorte des rotadunflora sp green , se sont comme des racine , serait ce des branche ? et en plus des feuilles commence a noircir et puis hier jai voulu changer une rota* et puis bah elle n'avait pas fait ses racines , je laisse mon aquarium environ 12 h allumé et puis mon eau est 25-27 degres, quand jai recu mes plante je les ai laver puis séparer en coupant à la tige :s
Aider moi svp

2default Re: Probleme Plante le Mar 12 Avr 2011 - 21:20

Arioch


Membre : Régulier
Membre : Régulier
Salut,
te repondre comme sa c'est pas evident pourrai nous mettre une photo
sa serai plus simple pour te repondre .

3default Re: Probleme Plante le Mar 12 Avr 2011 - 23:03

uraz844


Modérateur
Modérateur
Les "trucs blancs" ce sont des racines adventives. Souvent cela vient du sol et certaines plantes ont tendance à en faire plus que d'autres Wink

Pour le reste :

http://www.forumaquario.org/t58962-comment-bien-poster-dans-cette-rubrique


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum