Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Tanguy18
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Age : 20
Localisation : Centre , cher
Emploi : Apprenti Boulanger
Date d'inscription : 19/03/2011

default Probleme Plante

le Mar 12 Avr 2011 - 18:52
Bonjour donc voila j'ai planter mes plantes jeudi dernier et il y a des sortes de petit filament blanc qui sorte des rotadunflora sp green , se sont comme des racine , serait ce des branche ? et en plus des feuilles commence a noircir et puis hier jai voulu changer une rota* et puis bah elle n'avait pas fait ses racines , je laisse mon aquarium environ 12 h allumé et puis mon eau est 25-27 degres, quand jai recu mes plante je les ai laver puis séparer en coupant à la tige :s
Aider moi svp
avatar
Arioch
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 220
Localisation : france
Emploi : !!!!!!!!!!
Date d'inscription : 03/11/2010

default Re: Probleme Plante

le Mar 12 Avr 2011 - 21:20
Salut,
te repondre comme sa c'est pas evident pourrai nous mettre une photo
sa serai plus simple pour te repondre .
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Probleme Plante

le Mar 12 Avr 2011 - 23:03
Les "trucs blancs" ce sont des racines adventives. Souvent cela vient du sol et certaines plantes ont tendance à en faire plus que d'autres Wink

Pour le reste :

http://www.forumaquario.org/t58962-comment-bien-poster-dans-cette-rubrique

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum