Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Bon paramètres? le Mer 13 Avr 2011 - 12:20

triff


Membre : Habitué
Membre : Habitué
Bonjour a tous,
Je souhaiterais avoir votre avis?

Voici mes paramètres:
- gh= 7
- kh= 7
- pH= 7,3
- no2= 0
- no3= 12,5
- CO2= 11

Je trouve bizarre que mon gh et mon kh soit au même degré.
Je voudrais descendre mon kh a 5 mais après plusieurs changement d'eau a l'eau osmosée je n'y parviens pas! Mon gh descend uniquement! ##22

2default Re: Bon paramètres? le Mer 13 Avr 2011 - 13:27

benj_am_in


Membre : Habitué
Membre : Habitué
faudrait que tu en dises plus sur ton bac
c'est pas normal que ton kh ne descende pas avec des changements d'eau 100% eau osmosée tu dois avoir une source de carbonate dans ton bac (roches ?? décors ??) ou alors ton test est surement périmé; au passage tu devrai changer ton test NO3 (tetra je présume?) par un test JBL plus sur (c'est afligeant de voir que tout ceux qui test les NO3 avec tetra ont tous 12.5ppm)

comment bien poster dans cette rubrique

3default Re: Bon paramètres? le Mer 13 Avr 2011 - 19:54

triff


Membre : Habitué
Membre : Habitué
(roches ?? décors ??) ou alors ton test est surement périmé; au passage tu devrai changer ton test NO3 (tetra je présume?) par un test JBL plus sur (c'est afligeant de voir que tout ceux qui test les NO3 avec tetra ont tou

C vrai pardon,
Alors il s'agit d'un 60l mis en eau depuis 1 an a peu près...
J'ai une racine dans mon Aqua que tu peux voir sur le lien en bas de mon post..
Ce qui est bizarre c'est que celle ci ne ma jamais posée problème j'ai toujours maintenu mon kh a 5... J'ai laisse mon bac un peu de coté quelques semaines mais depuis plus possible de le faire redescendre je n'ai jamais rien ajouté depuis!

Concernant les tests ils ont 8 ou 9 mois je pense pas qu'ils soient périmés...

Voila a plus

4default Re: Bon paramètres? le Mer 13 Avr 2011 - 20:06

Bloodyhell


Membre : Accro
Membre : Accro
Tu utilise un osmoseur chez toi ? La cartouche est peut être morte... Et donc l'eau n'est pas aussi bien épuré que quand elle était neuve ##07

5default Re: Bon paramètres? le Jeu 14 Avr 2011 - 6:25

triff


Membre : Habitué
Membre : Habitué
Non plis bloodyhell je n'ai pas d'osmoseur, je vais chercher mon eau osmosee chez truffion!! ##06
Et je test soigneusement leur eau avant utilisation...

Merci tout de même!

6default Re: Bon paramètres? le Mar 19 Avr 2011 - 20:06

triff


Membre : Habitué
Membre : Habitué
Voici mes nouveaux paramètres qu'en pensez vous?

Gh 8
kh 6
pH 7
No2 0
No3 11
Po4 1
Fe 1
CO2 18

Je pense que ces paramètres sont pas mal mais j'ai toujours un problème de filamenteuses!
Je comprend pas trop...
##22

7default Re: Bon paramètres? le Mar 19 Avr 2011 - 20:09

Bloodyhell


Membre : Accro
Membre : Accro
@triff a écrit:Voici mes nouveaux paramètres qu'en pensez vous?

Gh 8
kh 6
pH 7
No2 0
No3 11
Po4 1
Fe 1
CO2 18

Je pense que ces paramètres sont pas mal mais j'ai toujours un problème de filamenteuses!
Je comprend pas trop...
##22

Peut être pas assez de plantes, trop d'engrais, trop d'éclairage, et de durée d'éclairage ou le soleil qui tape sur l'aqua...

8default Re: Bon paramètres? le Mar 19 Avr 2011 - 22:02

triff


Membre : Habitué
Membre : Habitué
@Bloodyhell a écrit:
Peut être pas assez de plantes, trop d'engrais, trop d'éclairage, et de durée d'éclairage ou le soleil qui tape sur l'aqua...

Voici une photo de mon Aqua, je pense que pour les plantes c'est ok!
Pour l'engrais je suis un plan de fertilisation dennerle ou je respecte scrupuleusement les doses. Même sans engrais même soucis!
Pour l'éclairage je suis a 1w/1,8l

Et le soleil ne tape pas du tout sur l'aqua!

##05

9default Re: Bon paramètres? le Ven 22 Avr 2011 - 20:17

triff


Membre : Habitué
Membre : Habitué
Re,
Après avoir effectué pas mal de changement d'eau je me suis presque débarrassé des filamenteuse verte mais maintenant j'ai quelques filamenteuses brunes sur certaines feuilles..

Quelqu'un sait ce que c'est et pourquoi elles sont la?

10default Re: Bon paramètres? le Ven 29 Avr 2011 - 22:03

triff


Membre : Habitué
Membre : Habitué
Up!

Concernant mon kh qui ne descend pas quelqu'un aurait une idée?

Mon gh=7, kh=6 maintenant le soucis c'est que je ne veux pas descendre plus mon gh...

11default Re: Bon paramètres? le Ven 29 Avr 2011 - 22:20

triff


Membre : Habitué
Membre : Habitué
Voici quelques informations complémentaires:

Date de mise en eau: 1 an

Dimension du bac 54l (60x30x30)

Eclairage 2x15w 1 tube dennerle amazon day trocal de luxe et 1 tube jbl solar natur. C'est du t8 malheureusement... Allumé pendant 11 heures et avec 2 réflecteurs.

Paramètres: gh:7 kh:6 pH:7  no2:0 no3:12 po4:0,05 fe:0,15 et CO2:18

Filtration : interne, jbl cristal profi i60, tourne a 400l/h environ...

Nature du Sol : substrat dennerle deponit mix pro, gravier noir a faible granulométrie.

Plantation : égéria densa, hydrocotyle leucocephala , echinodorus latifolius, valisneria spiralis, ceratophylum thalictroide, hemianthus callichitroide Cuba et 2 autre plantes d'avant plan dont je ne me souviens plus du nom...
Population : 1 harem de guppy (1 mâle et 3 femelles), 1 couple de platy, 8 paracheirodon innesi et des red cherry... Je sais pour la pop de neons bleus n'ont rien a faire dans ce type de bac mais j'ai comme beaucoup malheureusement été mal conseillé par un vendeur de jarditruc!!! (c'était pire avant j'avais en plus des neons noirs, un ancistrus et des veuves noires... Je les ai donné!) bref........

Je suis un plan de fertilisation dennerle e15, s7 et v30...
J'injecte également du CO2 artisanal...

En espérant que ça aidera pour trouver une solution... ##22

12default Re: Bon paramètres? le Lun 2 Mai 2011 - 20:46

triff


Membre : Habitué
Membre : Habitué
Up! ##06

13default Re: Bon paramètres? le Sam 7 Mai 2011 - 9:30

triff


Membre : Habitué
Membre : Habitué
Personne n'aurait une petite idée?? ##22

14default Re: Bon paramètres? le Jeu 12 Mai 2011 - 6:22

triff


Membre : Habitué
Membre : Habitué
Encore un petit up!!
Après de longues recherches sur le net je désespère de trouver une solution a mon soucis... ##22 ##22 ##22

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum