Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Fuite sur filtre eheim 2073 le Jeu 14 Avr 2011 - 0:26

gd59


Membre : Nouveau
Membre : Nouveau
Bonjour,

Depuis ce matin, j'ai une fuite au niveau de la tête de mon filtre eheim 2073.

après un nettoyage de tout le filtre, vérification de la bonne mise en place des masses filtrantes, j'ai remis le filtre en route ce matin mais refuite ce soir.

En parcourant le forum, j'ai vu que ce problème est fréquent sur les eheim achetés en 2009.
Comment doit on procéder pour faire marcher la garantie ? ramener le filtre à mon magasin je suppose mais comment je fais en attendant que le filtre revienne ? Je n'ai pas de filtre de rechange et je ne sais combien de temps ca va prendre.
Avez vous eu les memes problèmes ?

2default Re: Fuite sur filtre eheim 2073 le Jeu 14 Avr 2011 - 6:54

Benji


Fondateur
Fondateur
Hello,

Il faut effectivement retourner la tête de pompe au point de vente où tu as acheté ton filtre.

Pour le temps, il faudra mini 7 à 15 jours le temps qu'ils reçoivent la nouvelle tête.


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

3default Re: Fuite sur filtre eheim 2073 le Ven 21 Fév 2014 - 18:46

mraskin


Membre : Nouveau
Membre : Nouveau
Bonsoir,

le post est ancien mais je voulais juste vous dire que j'ai eu exactement le même problème... à l'avant veille de partir 1 semaine en vacances !

Grâce aux forums j'ai pu comprendre que ma pompe souffrait du même problème.

Ca n'a pas été facile car le magasion ou j'ai acheté la pompe n'a pas été à la hauteur mais à force de ténacité j'ai réussi à avoir un haut de pompe en échange SAV.

Bravo à Eheim et son professionalisme (j'avais acheté la pompe en octobre 2010, donc il y a plus de 3 ans)

Merci à Eheim en allemagne car c'est eux que j'ai eu et qui m'ont confirmé que le problème affectait ma pompe (numéro de série concordant avec les pompes posant problème)

Merci aux forums sans lesquels on serait bien seuls ...

Cordialement.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum