Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
guillaumeD
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 71
Localisation : bayonne
Emploi : chercheur
Date d'inscription : 03/01/2011

default Petit soucis d'algues vertes a priori

le Jeu 14 Avr 2011 - 11:01
Bonjour à tous,

petits recap sur mon bac:
135L brut: 100*45*30
eclairage 2*39 Watts


date de mise en eau: 29 janvier 2011 (2mois et demi)


paramètres de l'eau: je ne les ai pas pris depuis semaine, je refais une série ce soir.

pompe: Cristal profi E900 filtre sur tourbe

plantes:
Alternanthera reineckii
Hydrocotyle
Echinodorus Latifolius
Echinodorus Bleheri
Ludwigia Inclinata var Verticillata Cuba
Ludwigia Repens
Limnobium Laevigatum
echinodorus argentée
anubias nana

population: 11 nez rouges + couple de rami.

une photo du bac





Les poipois se portent bien,petit soucis cependant, ça fait quelques semaines que j'ai un soucis d'algues vertes, je crois comprendre que la gene n'est qu'esthétique mais bon j'aimerai bien réussir à m'en débarasser.

Suite à vos conseils j'ai rajouté un diffuseur de C02 et je fertilise mon bac avec du JBL ferropol une fois par semaine (en meme temps que le changement d'eau) depuis que je fertilise les plantes poussent beaucoup (beaucoup) mieux, mais j'ai l'impression que les algues aussi...

Merci pour vos avis conseils: quelques photos pour avoir une idée du problème (note: les 2 premieres sont tres grandes car j'ai été absent pendant 2 semaines et donc pas d'entretien de l'aqua)

désolé pour la qualité, faites avec un vieux compact











_________________
Mon site photo
avatar
guillaumeD
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 71
Localisation : bayonne
Emploi : chercheur
Date d'inscription : 03/01/2011

default Re: Petit soucis d'algues vertes a priori

le Sam 16 Avr 2011 - 17:52
je viens de refaire une batterie de test sur mon eau et je suis un peu surpris...

je trouve les valeurs suivantes (tests gouttes JBL)

PH=6.6
KH=0 ... :/
GH= 1 ...
NO2 negligeable
NO3=entre 1 et 5 ... :/
PO4= pas de coloration bleu ce qui laisse penser qu'il n'yen a pas ...

c'est un peu la pannique là... pour rappel je filtre sur tourbe, je fertilise une fois par semaine avec du Ferropol et j'ai un diffuseur de CO2 ...


_________________
Mon site photo
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Petit soucis d'algues vertes a priori

le Sam 16 Avr 2011 - 17:56
En quoi est-ce la panique ? :##27:

Ton taux de NO3 est très bien.

Pour ton KH à 0 tu utilises combien d'eau osmosée lors de tes changements ?
avatar
guillaumeD
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 71
Localisation : bayonne
Emploi : chercheur
Date d'inscription : 03/01/2011

default Re: Petit soucis d'algues vertes a priori

le Sam 16 Avr 2011 - 18:04
c'est la panique parce que je pensais que c'etais un peu faible ...

pour les changements d'eau j'utilise que de l'eau de conduite, je suis chanceux les paramètre de mon eau du robinet sont:

PH 7/7.5
GH 5
KH 4/5

des idées pour mon problème d'algues ?

merci pour ta réponse Smile

_________________
Mon site photo
avatar
guillaumeD
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 71
Localisation : bayonne
Emploi : chercheur
Date d'inscription : 03/01/2011

default Re: Petit soucis d'algues vertes a priori

le Mar 31 Mai 2011 - 17:40
bon je pense avoir trouvé la raison de mon 'invasion' d'algues verte.

Je viens de refaire un test de PO4 et ô surprise je trouve quelque chose autour de 0.8 mg/L ...

Je pars donc pour des changements d'eau journaliers jusqu'à ce que je retrouve un taux un peu plus raisonnable ...

_________________
Mon site photo
avatar
Tonyboy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 811
Localisation : Tours
Emploi : Recordman du 4x4 Kro Départ Frigo Fermé
Date d'inscription : 15/01/2009

default Re: Petit soucis d'algues vertes a priori

le Mar 31 Mai 2011 - 20:51
salut
0.8 c'est un taux acceptable
Tes No3 sont à 10 il me semble , tu t approche du 1 pour 10 c'est pas mal
je pense pas que ca vienne de cela.

tu devrais ptéte plutôt laisser tomber le ferropol est commencer une fertil au flourish ou profito + potassium
avatar
guillaumeD
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 71
Localisation : bayonne
Emploi : chercheur
Date d'inscription : 03/01/2011

default Re: Petit soucis d'algues vertes a priori

le Mer 1 Juin 2011 - 16:19
le ferropol est vraiment si mauvais que ca pour les planteS?

merci d'avance

_________________
Mon site photo
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Petit soucis d'algues vertes a priori

le Mer 1 Juin 2011 - 16:50
@guillaumeD a écrit:le ferropol est vraiment si mauvais que ca pour les planteS?

merci d'avance

Salut

Il n'est pas complet, peu concentré donc il faut y aller à la louche et donc cher. Incomplet donc il reste des carences et donc des algues

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
guillaumeD
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 71
Localisation : bayonne
Emploi : chercheur
Date d'inscription : 03/01/2011

default Re: Petit soucis d'algues vertes a priori

le Mer 1 Juin 2011 - 16:52
oui c'est ce que je viens de découvrir en regardant sur aquabase :/

ca saoule ...


bon je avis donc changer d'engrais ...

_________________
Mon site photo
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Petit soucis d'algues vertes a priori

le Mer 1 Juin 2011 - 18:02
Sur la boutique : Seachem flourish oligo element

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
guillaumeD
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 71
Localisation : bayonne
Emploi : chercheur
Date d'inscription : 03/01/2011

default Re: Petit soucis d'algues vertes a priori

le Mer 1 Juin 2011 - 18:22
suite à la demande d'un ami aquariophile j'ai également vérifier monniveau de fer et je trouve une valeur entre 0.8 et 1 (test gouttes JBL)sur l'chelle JBL je suis en plein dans le rouge ... est ce que ça peut egalement expliquer les algues ?

merci auxia pour le conseil Smile

_________________
Mon site photo
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Petit soucis d'algues vertes a priori

le Mer 1 Juin 2011 - 18:34
Salut

le test fer est inutile... il ne represente pas c que tu as dans ton bac :##06:

(tu peux le dire a ton ami, vous allez economiser un peu comme ca :##06:)

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
guillaumeD
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 71
Localisation : bayonne
Emploi : chercheur
Date d'inscription : 03/01/2011

default Re: Petit soucis d'algues vertes a priori

le Mer 1 Juin 2011 - 18:40
c'est mesurer le fer qui ne sert à rien ou le test JBL qui n'est pas efficace ?

_________________
Mon site photo
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Petit soucis d'algues vertes a priori

le Mer 1 Juin 2011 - 18:42
Un grande partie du fer est dans le sol, donc c'est pas le reactif qui est pas efficace, mais l'eau que tu testes. :##27:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
guillaumeD
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 71
Localisation : bayonne
Emploi : chercheur
Date d'inscription : 03/01/2011

default Re: Petit soucis d'algues vertes a priori

le Mer 1 Juin 2011 - 18:45
oui donc si je trouve un taux elevé en testant l'eau ça veut donc bien dire qu'il y a beaucoup de fer tout du moins dans l'eau ...

_________________
Mon site photo
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Petit soucis d'algues vertes a priori

le Mer 1 Juin 2011 - 19:48
ca risque d'etre rare... dans ce sens... mais tu resteras toujours "sans la valeurs"...

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
guillaumeD
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 71
Localisation : bayonne
Emploi : chercheur
Date d'inscription : 03/01/2011

default Re: Petit soucis d'algues vertes a priori

le Mer 1 Juin 2011 - 20:47
Que je n'ai pas la valeur précise certes, masi si j'ai déjà "trop" de fer dans l'eau il me semble que ca indique que j'ai trop de fer dans le bac en general.

c'est le seul parametre qui présente des valeurs anormales et en feuilletant un peu sur le web je lis qu'un exces de fer favorise le developpement d'algues...

sources:
http://www.ivanov.ch/algues.htm

http://lionsfamily.chez-alice.fr/pages/algues.htm


_________________
Mon site photo
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum