Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eau trouble ! le Dim 17 Avr 2011 - 0:48

BZT


Membre : Occasionnel
Membre : Occasionnel
Voila 2 semaine que l'eau de mon aqua est de plus en plus trouble.
J'ai fai un changement d'eau rien ne change, j'ai rajouté un second filtre externe pour brasser un peu plus rien ne change non plus.

Est ce des bactéries en suspension????
il n'y a aucune audeur particiliére
De grosses bulles sorte de mon sol de temp en temp !

J'espère que vous pourez me conseiller


Mise en eau il y a 15 mois
280 litres
éclairage : 3 x 39w 2 life glo et un lumilux skywhite
ph 7.5, kh 5, gh 10,No2 0, No3 12 mg ,po4 0.5
Filtration 2 externes
900lh + 600lh









2default Re: Eau trouble ! le Dim 17 Avr 2011 - 11:12

gwadarenega


Membre : Habitué
Membre : Habitué
Salut! Bon j'espere que je me trompe mais ton eau me parait assez verte, et si c'est le cas, à mon avis ce sont des algues! j'aai eu ce mm problème dernierement, une véritable galére! Si c'est cela, les changement d'eau ne serve à rien, sauf à l'atténuer pendant une ou deux journée, et ca repart de plus belle! Moi aprés une lutte sans relache, j'ai opté pour la seule véritable solution : la lampe à uvc! maintenant plus aucune trace des ces ptites algues!! ##06

Tien voici le lien du post sur le filtre uvc: http://www.forumaquario.org/t58972-filtre-uvc

3default Re: Eau trouble ! le Dim 17 Avr 2011 - 11:34

BZT


Membre : Occasionnel
Membre : Occasionnel
ok merci pour ta réponse

J'ai une lampe à UV sur le filtre de mon bassin je pense essayer .

4default Re: Eau trouble ! le Dim 17 Avr 2011 - 11:40

tilho


Modérateur
Modérateur
Je plussoie, en ajoutant qu'il n'y a aucun doute : tu as bien de l'eau verte.
Ne fais surtout AUCUN changement d'eau ! Déjà ça ne fait jamais partir l'eau verte et en plus elle adore ça, c'est encore pire après.

Pour l'exterminer de manière efficace tu n'as pas d'autre solution que les UV. Ta lampe UV pour bassin sera parfaite ! Il faut la laisser le temps d'exterminer totalement l'eau verte + 3 ou 4 jours par sécurité.

Je suis assez étonné de l'état de tes plantes :
- Tes paramètres sont OK.
- Ton éclairage n'est pas puissant mais n'est pas non plus insuffisant.
- Ton bac a 15 mois...
Mais tes plantes se font discrètes, toutes petites... elles sont "neuves", où n'ont jamais vraiment poussé ?

Quelle est ta fertilisation ?
Quel est ton apport de CO2 (visiblement pas très puissant vu les paramètres que tu as) ?

Je déplace ton topic dans la catégorie "Les algues" ##27

5default Re: Eau trouble ! le Dim 17 Avr 2011 - 11:55

BZT


Membre : Occasionnel
Membre : Occasionnel
Pour les plantes c'est normal j'ai fais une coupe de printemp car ca devevait la jungle

Pour mon co2 j'un un systéme jbl avec bouteille de 500g et electrovane j'ai 20 mg/l
et je fertilise avec easy life fosfo - potassium et profito

6default Re: Eau trouble ! le Dim 17 Avr 2011 - 14:26

tilho


Modérateur
Modérateur
Ok alors.

Les feuilles me paraissent tout de même petites.

Lorsque ton problème d'eau verte sera résolu, je te conseille d'augmenter un petit peu le CO2 et le dosage de potassium ##27 (le dosage conseillé sur le flacon de kalium est insuffisant, le double est préférable).

7default Re: Eau trouble ! le Dim 17 Avr 2011 - 18:35

BZT


Membre : Occasionnel
Membre : Occasionnel
Ok. Le système UV est en place. Faut-il couper la lumière pendant le traitement? Merci

8default Re: Eau trouble ! le Dim 17 Avr 2011 - 19:13

gwadarenega


Membre : Habitué
Membre : Habitué
ALors pendant ton traitement, tu fais comme d'hba, tu coupe ta lumiere comme d'hab! Et tu laisse ton filtre uvc 24H/24 et, d'aprés mon expérience, mm si au bout de 48 à 72H tu a une eau limpide, laisse le encore un peu le temps que tout disparaisse bien! moi je te conseill 10j (j'ai tenter moins et l'eau verte est revenu en moins de 2!!) ##06

9default Re: Eau trouble ! le Lun 18 Avr 2011 - 16:05

BZT


Membre : Occasionnel
Membre : Occasionnel
Bon 24h aprés le début du traitement rien n'a changé.
Faut il réduire le débit de la pompe ????

10default Re: Eau trouble ! le Lun 18 Avr 2011 - 16:17

gwadarenega


Membre : Habitué
Membre : Habitué
Si tu as un flitre pour bassin normalement pas besoin de diminuer le débit. Normalement aprés 24h tu vois une légere amélioration, et apré 48h c'est redevenu bien clair§ Mais peu etre que ta lampe uvc est un peu fatigué, elle est vieille?

11default Re: Eau trouble ! le Lun 18 Avr 2011 - 17:43

BZT


Membre : Occasionnel
Membre : Occasionnel
oui il date un peu c'est vrai alors ya t'il une durée de vie sur une lampe uv ...
C'est une 11W je l'ais mis sur ma sortie d'eau de mon filtre externe 900lh/brut donc 500 net environ je pense .

12default Re: Eau trouble ! le Lun 18 Avr 2011 - 19:35

gwadarenega


Membre : Habitué
Membre : Habitué
C'est comme un néon, tu a un durée de vie mais bon, si elle s'allume, mm si elle a vieillit ca devrait fonctionner, ca sera juste plus long! ##06 patience!!!

13default Re: Eau trouble ! le Mar 19 Avr 2011 - 22:07

BZT


Membre : Occasionnel
Membre : Occasionnel
48H de traitement et grosse amélioration !!! L'eau n'est pas encore hyper claire mais dans quelques jours mon bac sera nickel.

Un grand merci à gwadarenega

14default Re: Eau trouble ! le Mer 20 Avr 2011 - 9:14

gwadarenega


Membre : Habitué
Membre : Habitué
De rien! Tu va voir que d'ici une journée, ton eau n'aura jamais été aussi clair! mais encore une fois attention, ce n'est pas gagné pour autant! Par contre ce que je te conseil c'est que d'ici 2 jour , tu fasse un changement d'eau d'environ 30% et tu laisse encore ton filtre 3 ou 4 jours tourner! ##06

15default Re: Eau trouble ! le Ven 22 Avr 2011 - 14:38

gwadarenega


Membre : Habitué
Membre : Habitué
Alors ce bac, il s'éclaircit?? ##05

16default Re: Eau trouble ! le Jeu 28 Avr 2011 - 16:57

BZT


Membre : Occasionnel
Membre : Occasionnel
oui 3 jours après l'arrêt de l'UV l'eau du bac est cristalline !!!!
Par contre je suis ennuyé avec d'autres algues maintenant ##11

Je pense à des diatomées est des algues vertes filamenteuses.

votre avis m'intéresse

Merci

0





17default Re: Eau trouble ! le Mer 11 Mai 2011 - 18:07

veronik


Membre : Nouveau
Membre : Nouveau
bonjour à tous,
j'ai suivi avec grand interet vos messages car j'ai je même probleme que toi mon eau est trouble et verte....moi c'est arrivé après que soit tombé des arbres une espèce de poudre jaune, j'en avais partout sur les meubles comme de la poussière mais jaune.
et je me posais la question suivante : j'ai 4 red cherry qui ne vont pas tardé à pondre, après elle ne vont pas manger toute cette algue ?
il me semble avoir lu quelque part je ne sais plus bien ou qu'une personne avait des red cherry très fertillent dans son aquarium (donc plein de bb) et que de ce fait , il n'aivait plus aucune algue.
dites moi ce que vous en pensez ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum