Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
montresta
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 645
Age : 21
Localisation : Villejuif
Emploi : Lycéen
Date d'inscription : 09/02/2011

default Horrible découverte

le Dim 17 Avr 2011 - 18:10
Bonjour ,Voila le gros probleme j'ai refait mon aquarium il y a 1 semaine avant de partir en vacance , au retour un hcoc terrible , il etait tout "crade" les gravier jaune les vitre vert .
J'ai un 55 l avec une lampe de 11 W . On a nourrrs mes poisson 1 fois chaque jour . J'ai environ 6 guppy , 2 males alevins et 4 petite femelles

_________________
Ce forum est un bon moyen de partager nos expérience , vive
avatar
nounou08
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1134
Age : 41
Localisation : Rethel, Ardennes
Emploi : assistante de vie
Date d'inscription : 14/08/2010

default Re: Horrible découverte

le Dim 17 Avr 2011 - 19:50
ton néon est resté allumé ?

_________________
bac de 54 litres planté avec un couple de colisa chuna et corydoras hasbrosus

nano cube 20 litres mis en eau le 09/02/11 avec un betta splendens et une neritina
avatar
montresta
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 645
Age : 21
Localisation : Villejuif
Emploi : Lycéen
Date d'inscription : 09/02/2011

default Re: Horrible découverte

le Dim 17 Avr 2011 - 19:50
Oui de 9h00 du matin a 20h00

_________________
Ce forum est un bon moyen de partager nos expérience , vive
avatar
nounou08
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1134
Age : 41
Localisation : Rethel, Ardennes
Emploi : assistante de vie
Date d'inscription : 14/08/2010

default Re: Horrible découverte

le Dim 17 Avr 2011 - 19:54
11 watts pour 54 litres c'est peu, ton néon a quel âge ? parce qu'il se peut que le spectre lumineux a perdu de son intensité et comme ton éclairage est déjà faible, ça profite aux algues

_________________
bac de 54 litres planté avec un couple de colisa chuna et corydoras hasbrosus

nano cube 20 litres mis en eau le 09/02/11 avec un betta splendens et une neritina
avatar
montresta
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 645
Age : 21
Localisation : Villejuif
Emploi : Lycéen
Date d'inscription : 09/02/2011

default Re: Horrible découverte

le Dim 17 Avr 2011 - 19:55
Il doit avoire trois mois , mais il etait vendu avec l'aquarium donc je me susi dit que c'étati assez 11 w

_________________
Ce forum est un bon moyen de partager nos expérience , vive
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Horrible découverte

le Dim 17 Avr 2011 - 20:28
Le matériel fourni avec un bac n'est JAMAIS suffisant :##27: Et même assez souvent de mauvaise qualité !
avatar
montresta
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 645
Age : 21
Localisation : Villejuif
Emploi : Lycéen
Date d'inscription : 09/02/2011

default Re: Horrible découverte

le Dim 17 Avr 2011 - 20:29
Ils pouraient quand même le dire , mais revenon a nos moutons quelqun a une solution pour eviter ces algue , point , mouss , truc vert ? le sol et jaune en plus :'(

_________________
Ce forum est un bon moyen de partager nos expérience , vive
avatar
wyll
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4096
Age : 27
Localisation : Bayonne
Emploi : sncf
Date d'inscription : 04/10/2010

default Re: Horrible découverte

le Dim 17 Avr 2011 - 21:11
changer ton neon actuel par un neon de marque et efficace.

rajouter 1 a 2 neon en plus de celui que tu possede deja.

pour le sol, nettois le avec une cloche pour enlever le sable degueu, et les vitre avec de la ouate, ou une carte style carte de credit pour gratter les point vert.


_________________
Mon site/album photos sur mon bac et sur l'Afrique : Par ici^^
Construction de mon 20L spé ecrevisse CPO et escargots helena, ICI

les photos mignonnes ou insolites de mon bac : c'est par la^^
et mon 60L planté special crevette RC et escargot en tout genre : c'est ici^^
avatar
macbulk93
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1283
Age : 66
Localisation : 93
Emploi : flemmard congénital
Date d'inscription : 16/12/2010

default Re: Horrible découverte

le Lun 18 Avr 2011 - 10:35
Bonjour , et nous décrire ta filtration , surtout ce qu'il y a dedans
je pense à ( peut-être ) une mousse charbon qui aurait régurgité

_________________
l'Univers et la connerie humaine sont infinis , et encore pour l'Univers j'ai des doutes ( Einstein )
avatar
Sayomi84
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 220
Localisation : Canada
Emploi : Biologiste
Date d'inscription : 31/01/2011

default Re: Horrible découverte

le Lun 18 Avr 2011 - 13:35
Bonjours,

Est-ce que ton bac est planté? Car les plantes sont la meilleure arme contre les algues.
avatar
montresta
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 645
Age : 21
Localisation : Villejuif
Emploi : Lycéen
Date d'inscription : 09/02/2011

default Re: Horrible découverte

le Jeu 21 Avr 2011 - 20:59
J'ai environ 3 petite plante est 2boule verte ^^

_________________
Ce forum est un bon moyen de partager nos expérience , vive
avatar
wyll
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4096
Age : 27
Localisation : Bayonne
Emploi : sncf
Date d'inscription : 04/10/2010

default Re: Horrible découverte

le Jeu 21 Avr 2011 - 21:00
enleve les boules vertes, je suppose que c'est de la clado

_________________
Mon site/album photos sur mon bac et sur l'Afrique : Par ici^^
Construction de mon 20L spé ecrevisse CPO et escargots helena, ICI

les photos mignonnes ou insolites de mon bac : c'est par la^^
et mon 60L planté special crevette RC et escargot en tout genre : c'est ici^^
avatar
Toruna
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 242
Localisation : Prypiat
Emploi : Je suis.................Nicky Larson !
Date d'inscription : 17/03/2011

default Re: Horrible découverte

le Jeu 21 Avr 2011 - 21:13
Je me demande de plus en plus si je vais laisser ma cladophora dans mon 20L...
avatar
wyll
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4096
Age : 27
Localisation : Bayonne
Emploi : sncf
Date d'inscription : 04/10/2010

default Re: Horrible découverte

le Jeu 21 Avr 2011 - 21:14
XD moi me suis pas posé la question dans mon bac : elle a degagé, et meme a present sa pulule a certain endroit...

_________________
Mon site/album photos sur mon bac et sur l'Afrique : Par ici^^
Construction de mon 20L spé ecrevisse CPO et escargots helena, ICI

les photos mignonnes ou insolites de mon bac : c'est par la^^
et mon 60L planté special crevette RC et escargot en tout genre : c'est ici^^
avatar
Toruna
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 242
Localisation : Prypiat
Emploi : Je suis.................Nicky Larson !
Date d'inscription : 17/03/2011

default Re: Horrible découverte

le Jeu 21 Avr 2011 - 21:18
Ah ! F \/ C K ! Je crois que je vais la virer ça me fait peur ^^" En plus il parait que c'est dur à virer une fois qu'elle s'est installée !
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Horrible découverte

le Jeu 21 Avr 2011 - 21:18
Bonjour !

Le problème pourrait venir de ta filtration...merci de répondre à la question de Mac et d'y ajouter le débit en L/H...:##27:

Bonjour , et nous décrire ta filtration , surtout ce qu'il y a dedans
je pense à ( peut-être ) une mousse charbon qui aurait régurgité

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
wyll
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4096
Age : 27
Localisation : Bayonne
Emploi : sncf
Date d'inscription : 04/10/2010

default Re: Horrible découverte

le Jeu 21 Avr 2011 - 21:19
bah, quand une clado est installé, c'est mort^^


_________________
Mon site/album photos sur mon bac et sur l'Afrique : Par ici^^
Construction de mon 20L spé ecrevisse CPO et escargots helena, ICI

les photos mignonnes ou insolites de mon bac : c'est par la^^
et mon 60L planté special crevette RC et escargot en tout genre : c'est ici^^
avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: Horrible découverte

le Ven 22 Avr 2011 - 9:25
Mais rien du tout, le taux de colonisation de la cladophora est faible. Certes quand ça commence c'est ennuyant mais dans un 54l, les petits boutures sont nettement visible et facile à retirer.
Aucun souçi, si tu aimes cette boule, laisse la :##27:

_________________
\Juwel Record 60/




Bien planté:
Crypto,Rotala,Cladophora,Vallisnerie,Anubias,Myriophyllum,Ceratophyllum,Vesicularia.

Population:
-40 Red cherry
-Population de guppy bleu du Japon
-Planorbe,melanoides, physe
avatar
kanone
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 186
Date d'inscription : 13/02/2011

default Re: Horrible découverte

le Ven 22 Avr 2011 - 9:34
je suis desolé Astaroth, mais je ne suis pas d'accord avec ce que tu dis. Pour moi la clado, c'est finis, et pourtant il m'a suffit d'une fois...
Dans mon 38L, une seule boule a complétement colonisé le bac... et depuis que je l'ai viré j'en ai encore..
alors perso je la déconseille vivement.

_________________
:#01#: Mon 120L :##03:
avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: Horrible découverte

le Ven 22 Avr 2011 - 9:36
Pas de chance.
Ce n'est qu'une faible minorité qui ont se problème là.

Beaucoup d'amateur de cette boule la maintiennent parfaitement. Moi je n'ai aucun problème, je la rince et retaille une fois par mois ...

_________________
\Juwel Record 60/




Bien planté:
Crypto,Rotala,Cladophora,Vallisnerie,Anubias,Myriophyllum,Ceratophyllum,Vesicularia.

Population:
-40 Red cherry
-Population de guppy bleu du Japon
-Planorbe,melanoides, physe
avatar
Toruna
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 242
Localisation : Prypiat
Emploi : Je suis.................Nicky Larson !
Date d'inscription : 17/03/2011

default Re: Horrible découverte

le Ven 22 Avr 2011 - 10:18
Peut être que c'est ça le truc pour pas être envahit.

Il faut la rincer et la serrer pour en faire partir les graines ou je ne sais quoi.

avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: Horrible découverte

le Ven 22 Avr 2011 - 10:30
Il n'y a aucune graine, c'est juste une algue. Sa forme ronde lui vient de sa morphologie naturelle des cours d'eau. Elle est en mouvement continuel dans les cours d'eau et donc elle roule.

Ici dans nos bac, elle pert son aspect rond avec le temps et perd ici et là quelques morceaux qui vont pousser plus loin dans l'aquarium et ainsi de suite ... J'ai déjà eu un début d'invasion. Je retire les petits morceaux tout simplement :##27:

_________________
\Juwel Record 60/




Bien planté:
Crypto,Rotala,Cladophora,Vallisnerie,Anubias,Myriophyllum,Ceratophyllum,Vesicularia.

Population:
-40 Red cherry
-Population de guppy bleu du Japon
-Planorbe,melanoides, physe
avatar
Elmaki
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1580
Age : 27
Localisation : Orcemont
Emploi : --'
Date d'inscription : 07/11/2010

default Re: Horrible découverte

le Ven 22 Avr 2011 - 11:13
... Moi je pense que la problème vient :

- de la filtration, qui doit être de base donc nulle
- de l'eclairage : 11w on est en fluocompacte ou quoi là ? :##10:
- de la plantation : deux plantes et de la clado en folie : pas de concurrences aux algues
- de la population : mais là, bon ça "passe".

Donc point par point va falloir tout reprendre.
Et je n'ai même pas encore parlé de paramètres d'eau..

Bon courage y'a du taff ! :##17:
avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: Horrible découverte

le Ven 22 Avr 2011 - 12:25
La puissance de l'éclairage n'est pas le facteur principale, c'est plutot le spectre. Je présume que c'est le standard donc ce n'est pas le mieux pour un bac planté.
Un 15 W de type "Tropical" serait très bon pour une majorité de plante. Pour ce qui est vallisnerie, lobelia, cabomba et hémianthus par exemple, laisse tomber !

Rajouter des plantes serait une priorité !

_________________
\Juwel Record 60/




Bien planté:
Crypto,Rotala,Cladophora,Vallisnerie,Anubias,Myriophyllum,Ceratophyllum,Vesicularia.

Population:
-40 Red cherry
-Population de guppy bleu du Japon
-Planorbe,melanoides, physe
avatar
wyll
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4096
Age : 27
Localisation : Bayonne
Emploi : sncf
Date d'inscription : 04/10/2010

default Re: Horrible découverte

le Ven 22 Avr 2011 - 12:42
mais sinon pour la "minorité" dont tu parle, fait une petite recherche sur le forum et le net, tu remarquera que la minorité est justement celle qui n'a pas de probleme ou qui n'en aura pas dans le futur.

certaine les brin qui pousse sont facile a enlever, mais il reviendront encore et encore et.. encore.

bien sur le soucie ne viens surement pas de sa dans se cas la, je parle en general

_________________
Mon site/album photos sur mon bac et sur l'Afrique : Par ici^^
Construction de mon 20L spé ecrevisse CPO et escargots helena, ICI

les photos mignonnes ou insolites de mon bac : c'est par la^^
et mon 60L planté special crevette RC et escargot en tout genre : c'est ici^^
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum