Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default redsea130,besoin d'aide le Dim 17 Avr 2011 - 22:11

PYROGEAR


Membre : Occasionnel
Membre : Occasionnel
bonsoir à tous!
j'ai acheter samedi 16 avril,un redsea 130 d'occass!
après un bon nettoyage de celui ci,je l'ai remis en route aujourd'hui avec mes poissons,coraux et pv.ainsi que ceux acquis avec le redsea(2 amphiprion,un gobie et pv)

j'ai telechargé la notice du redsea sur le web,mais celle ci n'est pas très complete:angry:

alors pour commencer,je ne sais pas trop comment règler l'écumeur?
une des pompes recrache souvent des bulles?
le dessus de mes 2 pompes n'est pas immergé?
le tout est bruyant,et je ne parle pas des ventilo?
brancher vous 1,2,ou trois ventilo sur votre rs130?
j'ai deux koralia 900l/h,celles ci peuvent suffir en complément de celles du redsea?
la lumiere de nuit eclaire beaucoup,parce que sur le mieux,ce n'est pas le cas?

voila!
merci pour votre aide!!

2default Re: redsea130,besoin d'aide le Lun 18 Avr 2011 - 12:22

kevin13270


Membre : Accro
Membre : Accro
salut

faut se renseigner avant d'acheter !!!!


comment as tu procede le déménagement du bac ? a premier impression sa fait peur , et je crain que tu va tout perdre ...

3default Re: redsea130,besoin d'aide le Mer 20 Avr 2011 - 12:40

havok


Membre : Occasionnel
Membre : Occasionnel
bonjour,

Comme toi, j'ai red sea 130l. Tout d'abord, je te confirme le red sea fait du bruit, moi je ne me suis jamais habitué a cela. Et celui ci qui était d'abord dans le salon a fini malheureusement dans la cuisine.
Il faut également que tes deux pompes de brassage soient totalement immergées. Pour les bulles tu dois certainement avoir un manque d'eau, essaie aussi de remonter ton filtre (mousse noir)et bouche la pompe qui recrache des bulles pour l'amorcer".
Pour ton éclaire le mode nuit comme tu le dis n'éclaire pas fort mais je crois que c'est normal. Je te conseilles de changer tes tubes néons car ils ont une durée de vie 1 an, moi c'est ce que j'ai fait quand j'ai acheté le mien.

Voila, je ne sais pas tout, mais si je peux t'aider n'hésite pas.

4default Re: redsea130,besoin d'aide le Mer 20 Avr 2011 - 21:35

PYROGEAR


Membre : Occasionnel
Membre : Occasionnel
pour les pompes de brassage,ça va mieux!
l'éclairage,on m'a dit que s'était normal!pour les ventilo,il fait surtout du bruit au démarrage(le 2ème,l'ancien proprio l'avait débrancher)je vais les examiner ce week-end.
au final,j'suis plutot satisfait du rsd130 et mes coraux encore plus!

depuis hier,j'ai débranché le thermoplongeur puisque le bac monte facilement à 26-27°

@kévin:caissons isothermes marine life et j'ai récupéré environ 70%
de l'eau du bac!



Dernière édition par PYROGEAR le Mer 20 Avr 2011 - 21:39, édité 1 fois

5default Re: redsea130,besoin d'aide le Mer 20 Avr 2011 - 21:36

kevin13270


Membre : Accro
Membre : Accro
demonte tes ventilo un bon coup de nettoyage et c'est bon

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum