Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème !! le Mer 20 Avr 2011 - 11:34

lucas1390


Membre : Occasionnel
Membre : Occasionnel
Bonjour, j'ai acheté un bac de 240L, problème la vitre du devant est bien abîme par les rayures. Je me demande donc si je peut mettre le fond en avant. Enfin mettre l'aquarium à l'envers. Mais du coup,le bac a filtration se retrouve a gauche, la sortie d'eau de la pompe se retrouve a l'avant, et les grille d'aspirations au fond. Cela peut posé problème ?
Merci

2default Re: Problème !! le Mer 20 Avr 2011 - 11:39

auxia


Modératrice
Modératrice
Salut

SI j'ai bien tout compris, absolument pas de souci.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: Problème !! le Mer 20 Avr 2011 - 11:53

lucas1390


Membre : Occasionnel
Membre : Occasionnel
Bon alors sa va. Le seul problème c'est que le sol sera plus épais a l'arrière du bac, donc la première grille d’aspiration risque d'etre presque recouverte ##13 .

4default Re: Problème !! le Mer 20 Avr 2011 - 12:01

auxia


Modératrice
Modératrice
revois peut-etre un ton agencement, si la grille d'aspiration est couverte, ça ne sert à rien.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

5default Re: Problème !! le Mer 20 Avr 2011 - 14:08

lucas1390


Membre : Occasionnel
Membre : Occasionnel
Elle ne sera pas couverte non plus pas de souci la dessus.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum