Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
kreazin
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 39
Age : 35
Localisation : Maroc - Fès
Emploi : Webdesigner / Webmaster
Date d'inscription : 16/02/2010

default Question démarrage et cycle d'azote

le Mer 20 Avr 2011 - 11:41
Bonjour les amis,

J'ai actuellement un 140L qui tourne depuis des mois donc son cycle d'azote est bon!

Je me lance dans un 40L et je veux faire un démarrage hyper rapide...

Que pensez vous si je remplie le 40L avec 25l d'eau de mon 140 et le reste avec de l'eau du robinet reposée durant 72h?

Bien à vous
avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: Question démarrage et cycle d'azote

le Mer 20 Avr 2011 - 11:45
Si ton eau contient déjà les bactéries suffisante c'est OK!
Mais il faut que le filtre se colonise vite en bactérie sinon tu risques d'avoir quelques instabilités ...
Pour ma part j'augmenterai à 3/4 la part d'eau de ton 140 L ##27

_________________
\Juwel Record 60/




Bien planté:
Crypto,Rotala,Cladophora,Vallisnerie,Anubias,Myriophyllum,Ceratophyllum,Vesicularia.

Population:
-40 Red cherry
-Population de guppy bleu du Japon
-Planorbe,melanoides, physe
avatar
kreazin
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 39
Age : 35
Localisation : Maroc - Fès
Emploi : Webdesigner / Webmaster
Date d'inscription : 16/02/2010

default Re: Question démarrage et cycle d'azote

le Mer 20 Avr 2011 - 11:49
Astaroth a écrit:Si ton eau contient déjà les bactéries suffisante c'est OK!
Mais il faut que le filtre se colonise vite en bactérie sinon tu risques d'avoir quelques instabilités ...
Pour ma part j'augmenterai à 3/4 la part d'eau de ton 140 L ##27

Je vous remercie pour votre réponse rapide... je mettrai le filtre (qui va servir pour le 40L) dans mon 140 dès maintenant comme ça il prendra quelques bactéries durant ce temps là et je mettrai 3/4 d'eau du 140 + le reste en eau du robinet..

Un Grand Merci!
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Question démarrage et cycle d'azote

le Mer 20 Avr 2011 - 12:00
Salut

Sauf que ce n'est pas l'eau qui contient les bactéries, mais le filtre et le sol, il serait donc plus judicieux de mettre un morceau de masse filtrante du 140L dans le 40L.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
kreazin
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 39
Age : 35
Localisation : Maroc - Fès
Emploi : Webdesigner / Webmaster
Date d'inscription : 16/02/2010

default Re: Question démarrage et cycle d'azote

le Mer 20 Avr 2011 - 12:02
auxia a écrit:Salut

Sauf que ce n'est pas l'eau qui contient les bactéries, mais le filtre et le sol, il serait donc plus judicieux de mettre un morceau de masse filtrante du 140L dans le 40L.

C'est faisable aussi!

Merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum