Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Osmoseur - Problème à la livraison le Mer 20 Avr 2011 - 13:35

augrimm


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

je viens de recevoir mon osmoseur (aquavie) par livraison et je viens de me rendre compte que le sachet contenant la membrane avais une petite fuite qui, au vue de l'état du carton, devais être durant le transport. ##07

Je voulais savoir si c'est grave (elle est en parfait état mais le sac sous vide avec l'eau a été très légèrement percé), si je peux m'en servir et si c'ets normal qu'il y ai de l'eau dans ce fameux sachet.


Merci ! ##05

2default Re: Osmoseur - Problème à la livraison le Mer 20 Avr 2011 - 14:39

Benji


Fondateur
Fondateur
Bonjour,

La membrane était humide ?


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

3default Re: Osmoseur - Problème à la livraison le Mer 20 Avr 2011 - 14:47

augrimm


Membre : Occasionnel
Membre : Occasionnel
membrane humide dans plastique fermé (toujours humide d'ailleurs).

J'ai vérifié la membrane, rien de spécial mais comme le sachet devais être sous vide avec de l'eau et gonflé, il a du se percer avec le poids d'un autre colis par exemple.


Si la membrane reste humide ça devrais aller, non? ##18

4default Re: Osmoseur - Problème à la livraison le Mer 20 Avr 2011 - 17:22

Benji


Fondateur
Fondateur
Le fait que le plastique ne soit pas gonflé, c'est tout à fait normal.

L'humidité à l'intérieur doit provenir de la condensation : la membrane est vaporisée d'un liquide antifongique, d'où la nécessité de la faire tourner un peu avant d'utiliser l'eau produite pour l'aquarium.

Je pense que tout est normal ##27


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

5default Re: Osmoseur - Problème à la livraison le Mer 20 Avr 2011 - 17:26

augrimm


Membre : Occasionnel
Membre : Occasionnel
Je te remercie pour ta réponse. Je l'ai reçu ce matin et il est resté comme ça au boulot en attendant de le brancher ce soir, j'espère que ce seras bon pour la membrane.

Merci ! ##17

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum