Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default plantes qui poussent mal le Jeu 28 Avr 2011 - 19:42

furet12330


Membre : Régulier
Membre : Régulier
Bonjour,

Je viens poster dans cette section car mes plantes poussent mal ...

Voici quelques photos :









Mes paramètres sont les suivants :

GH = 8
KH = 7
PH = 7.5
NO3 = 30
NO2 = 0
PO4 = 0.25
fe = 0.5

mon éclairage est de 2*54watts en Juwel hilight day et nature
j'éclaire 10heures par jour.
Mon aquarium est un 300 litres (Rio 300)
Je fais des changements d'eau toutes les semaines de 30 litres et j'ajout de l'engrais Profito de Easylife.

J'ai aussi un apport de CO2

Mes plantes poussent quand même, mais sont couvert d'une espèce d'algues vertes.

Merci pour vos conseils.

2default Re: plantes qui poussent mal le Jeu 28 Avr 2011 - 20:32

syroco


Membre : Occasionnel
Membre : Occasionnel
kikou

ton bac est en eau depuis combien de temps?

ton kh est encore un peu haut pour que tes plantes absorbent bien le co2 faudrait que tu essaye de le baisser a 4-5 en ajoutant de l'eau osmosée

De plus tu as un déséquilibre entre le rapport no3/po4 qui est préconisé a 10/1 (10ppm de no3 pour 1pmm de po4)

tes no3 sont trop haut( a 50 ppm ca devient néfaste pour les poixpoix) ,faut que tu le fasse baisser en fesant un plus gros changement d'eau,essaye de revenir dans les 20ppm dans un premier temps

tu aspire bien ton gravier quand tu nettoie ou n'est tu pas en surpopulation,ou le donne tu pas trop a manger d'un coup

3default Re: plantes qui poussent mal le Jeu 28 Avr 2011 - 20:56

furet12330


Membre : Régulier
Membre : Régulier
en fait j'ai changé de bac il y a un mois. Avant j'avais un 180 litres. J'ai donc repris l'eau et les masses filtrantes du 180 litres et rajouter environ 150 litres d'eau osmosée / eau du robinet.

20ppm ça correspond à combien en mg/l ? Car mes tests sont en mg/l

Pour le gravier, j'avoue ne pas trop l'aspirer car j'ai beaucoup de plantes qui le recouvre.
Pour la surpopulation je ne pense pas, j'ai une 20ene de guppy, une 30ene de crevettes red cherry, 5 danio.
Pour la nourriture, je donne quelques flocon qui restent même pas une minutes à la surface tellement que les guppy sont des morfales.

4default Re: plantes qui poussent mal le Ven 29 Avr 2011 - 21:31

dimi53


Membre : Habitué
Membre : Habitué
ton eclairage est trop faible je pense
essaye l easy carbo j ai fait un topic sur mon easy carbo avec mes plante

5default Re: plantes qui poussent mal le Ven 29 Avr 2011 - 22:30

furet12330


Membre : Régulier
Membre : Régulier
oui effectivement pour l'éclairage. Je compte rajouter deux tubes 54 watts JBL nature ce mois ci.

Vu que je met du CO2 est-ce que l'easy carbo est nécessaire ?

6default Re: plantes qui poussent mal le Sam 30 Avr 2011 - 10:26

furet12330


Membre : Régulier
Membre : Régulier
j'ai retrouvé une bouteille easy carbo, je ne sais pas de quand elle date.
SAvez-vous si l'easy carbo se conserve bien ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum