Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Betta1304
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 14
Localisation : Liège
Emploi : private-life1305@hotmail.com
Date d'inscription : 30/04/2011

default Installation de mon nouvel Aqua60

le Sam 30 Avr 2011 - 19:50
Bonjour. J ai un peu de mal avec l installation de mon nouvel Aqua60 AquaLife. Pourriez-vous m aider svp???
Merci
avatar
samy
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 269
Age : 19
Localisation : Chalons en champagne
Emploi : collégien
Date d'inscription : 31/01/2011

default Re: Installation de mon nouvel Aqua60

le Sam 30 Avr 2011 - 20:09
Salut

Tiens pour la mises en place tu as sa
http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=307
Et tu au courant du cycle de l'azote ?
A tu une idée de population?

Ps : photos!!!

_________________
:##17: :##17: :##17:
Betta1304
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 14
Localisation : Liège
Emploi : private-life1305@hotmail.com
Date d'inscription : 30/04/2011

default Re: Installation de mon nouvel Aqua60

le Sam 30 Avr 2011 - 20:16
Merci beaucoup! En fait, la pompe ne fait pas énormément de bruit, ce qui m inquiète un peu :p. De plus, mon mari a enfoncé le tuyau blanc (dans le compartiment du milieu, je ne sais même pas à quoi il sert) totalement. C est grave?
avatar
samy
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 269
Age : 19
Localisation : Chalons en champagne
Emploi : collégien
Date d'inscription : 31/01/2011

default Re: Installation de mon nouvel Aqua60

le Sam 30 Avr 2011 - 21:05
@Betta1304 a écrit:Merci beaucoup! En fait, la pompe ne fait pas énormément de bruit, ce qui m inquiète un peu :p.la mienne aussi donc pas d'inquiétude De plus, mon mari a enfoncé le tuyau blancle tuyaux blanc? (dans le compartiment du milieu, je ne sais même pas à quoi il sert) totalement.]ça doit être le tuyaux , de la pompe, il faut qu'il sorte a un trou fait pour sa C est grave?je ne pense pas

Ps si tu vas en animalerie n'ecoute pas les vendeurs ils s'ont la pour vendre

_________________
:##17: :##17: :##17:
Betta1304
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 14
Localisation : Liège
Emploi : private-life1305@hotmail.com
Date d'inscription : 30/04/2011

default Re: Installation de mon nouvel Aqua60

le Sam 30 Avr 2011 - 21:12
OkOk. Et on voulait un aquarium d eau chaude, et l eau est à 28°C, sans chauffage. C est un peu trop, je suppose? Si oui, comment diminuer la température?
avatar
samy
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 269
Age : 19
Localisation : Chalons en champagne
Emploi : collégien
Date d'inscription : 31/01/2011

default Re: Installation de mon nouvel Aqua60

le Sam 30 Avr 2011 - 22:06
@Betta1304 a écrit:OkOk. Et on voulait un aquarium d eau chaude, et l eau est à 28°C, sans chauffage. C est un peu trop, je suppose? Si oui, comment diminuer la température?

28 sans chauffage !! :##10:
Pour baisser la température :
Eaux un petit plus plus froide a chaque changement d'eau
Changer de thermomètre ( possible)

Après sa dépend des poissons que vous voulez ( après le cycle!!)

_________________
:##17: :##17: :##17:
Betta1304
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 14
Localisation : Liège
Emploi : private-life1305@hotmail.com
Date d'inscription : 30/04/2011

default Re: Installation de mon nouvel Aqua60

le Sam 30 Avr 2011 - 22:10
C est un tout tout nouvel Aqua, il faut peut-être le temps qu'il s adapte à la température ambiante?
Et pour les poissons, on pensait à des Guppy, puisque c est un 60L... Tu as quelque chose à nous conseiller?
avatar
samy
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 269
Age : 19
Localisation : Chalons en champagne
Emploi : collégien
Date d'inscription : 31/01/2011

default Re: Installation de mon nouvel Aqua60

le Dim 1 Mai 2011 - 10:13
@Betta1304 a écrit:C est un tout tout nouvel Aqua, il faut peut-être le temps qu'il s adapte à la température ambiante?
Et pour les poissons, on pensait à des Guppy, puisque c est un 60L... Tu as quelque chose à nous conseiller?

C'est possible il faut attendre
Pour la population sa dépend de tes paramètre ( gh kh pH no2 no3)
Pour les guppy ( un peu classique!!)sa va mais il faut trouver un endroit pour refiler les rejetons et surtout 1. Mâle pour 2 a 3 femelle!
Sinon il y a d'autre poissons que les guppy dis nous se que tu voudrais et on te diras si sa va
Pour les poipoi il faut attendre 1 mois donc le temps pour réfléchir

_________________
:##17: :##17: :##17:
avatar
wyll
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4096
Age : 27
Localisation : Bayonne
Emploi : sncf
Date d'inscription : 04/10/2010

default Re: Installation de mon nouvel Aqua60

le Dim 1 Mai 2011 - 10:33
les guppy le soucie c'est que dans un 60L sa va rapidement devenir tres serré, et un jour, tot ou tard, sa sera bien trop petit a cause des repro... pi bon les guppy.... enfin bref, y'a d'autre poisson bien plus mignon, genre corydoras nain etc.

tien : http://www.forumaquario.org/t45303-suggestions-de-poissons-pour-aquariums-de-20-a-100-litres

la liste n'est pas exhaustive mais sa pourrais te donner des idées.

_________________
Mon site/album photos sur mon bac et sur l'Afrique : Par ici^^
Construction de mon 20L spé ecrevisse CPO et escargots helena, ICI

les photos mignonnes ou insolites de mon bac : c'est par la^^
et mon 60L planté special crevette RC et escargot en tout genre : c'est ici^^
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum