Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Lilix
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 259
Age : 30
Localisation : Lyon
Emploi : etudiante
Date d'inscription : 16/12/2010

default Problème débit de pompe

le Dim 1 Mai 2011 - 11:41
Bonjour à tous,

Voila, j'ai un problème. Ce matin, j'ai voulu changer de place la crépine et le rejet de ma pompe. Du coup j'ai éteint la pompe, déplacé les tuyaux et relancer la pompe. Et là.... plus de débit ! L'eau s'écoule tout doucement !!

Alors j'ai bien vérifié, j'ai pas coudé les tuyaux, j'ai réamorcé la pompe comme il faut, mais rien n'y fait !!

Est-ce que quelqu'un aurait une idée de ce qui a pu se passer ? Parce que là, la pompe ne brasse plus grand chose !!


Merci d'avance !!
Lilix
avatar
paprika
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 868
Age : 23
Localisation : lille
Emploi : lyceen
Date d'inscription : 27/10/2009

default Re: Problème débit de pompe

le Dim 1 Mai 2011 - 12:01
salut

quand c'est comme ca je l'amorse encore plus fort tu aspire l'eau avec ca bouche a fond et moi ca prend un bon debit quand je fait ca Smile
Lilix
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 259
Age : 30
Localisation : Lyon
Emploi : etudiante
Date d'inscription : 16/12/2010

default Re: Problème débit de pompe

le Dim 1 Mai 2011 - 12:07
Moi ma pompe s'amorce toute seule, c'est une Rena filstar xp2.

Je vais quand meme voir pour aider l'amorcage !
Merci pour ta réponse !
avatar
paprika
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 868
Age : 23
Localisation : lille
Emploi : lyceen
Date d'inscription : 27/10/2009

default Re: Problème débit de pompe

le Dim 1 Mai 2011 - 12:09
ah bah oui essaye Smile
avatar
macbulk93
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1283
Age : 66
Localisation : 93
Emploi : flemmard congénital
Date d'inscription : 16/12/2010

default Re: Problème débit de pompe

le Dim 1 Mai 2011 - 12:26
Hello ,
as-tu vérifié l'état des tuyaux ?
il arrive qu'un bouchon se forme à un coude

_________________
l'Univers et la connerie humaine sont infinis , et encore pour l'Univers j'ai des doutes ( Einstein )
Lilix
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 259
Age : 30
Localisation : Lyon
Emploi : etudiante
Date d'inscription : 16/12/2010

default Re: Problème débit de pompe

le Dim 1 Mai 2011 - 12:29
Alors l'amorcage à la bouche, je vois pas trop comment faire, j'ai bien essayé, mais ca a rien fait ^^

Et pour les tuyaux, j'ai pas l'impression qu'ils soient bouchés, et puis ce matin tout fonctionnait encore très bien :##09:

Merci beaucoup pour vos réponses en tout cas !
Lilix
avatar
paprika
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 868
Age : 23
Localisation : lille
Emploi : lyceen
Date d'inscription : 27/10/2009

default Re: Problème débit de pompe

le Dim 1 Mai 2011 - 12:39
tu inspire par la canne de rejet :)peut etre que ca marche pas avec les filtre a amorcage automatique j'en est jamais eu Smile
Lilix
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 259
Age : 30
Localisation : Lyon
Emploi : etudiante
Date d'inscription : 16/12/2010

default Re: Problème débit de pompe

le Dim 1 Mai 2011 - 13:00
Bon ben , a force de faire des réamorcages complets (comme au premier démarrage de la pompe), ca a fini par marcher et j'ai retrouvé mon débit d'avant !

Merci beaucoup pour vos conseils !!

Lilix
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum