Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Premier test d'eau depuis un mois le Ven 6 Mai 2011 - 10:03

leroro


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Voila cela fait maintenant un mois que mon bac de 100 litres est en eau et j'ai effectué les premiers tests hier (pas de malette auparavant).

Je vous fait part de mes résultats, afin de savoir si il y a un problème quelque part et pouvoir y remédier au plus vite.

Volume : 100litres net
Temp : 25°C
pH : 7,5 ou 8 (je suis un peu daltonien ##07 )
KH : 5
GH : 11
No2 : <0,1
No3 : 30
Fer : <0,02

Attend vos remarques, avis...

Amicalement,

2default Re: Premier test d'eau depuis un mois le Ven 6 Mai 2011 - 10:25

Tonyboy


Membre : Habitué
Membre : Habitué
salut

sans trop savoir à quoi tu destines ton bac c'est pas facile de répondre.(popultaion , beaucoup ou pas de plantes ...)

La comme ca je dirais No2 et No3 a surveiller

3default Re: Premier test d'eau depuis un mois le Ven 6 Mai 2011 - 10:46

leroro


Membre : Occasionnel
Membre : Occasionnel
Pour l'instant j'ai peu de plante (vallisneria spiralis, echinodorus spec, anubia nana et mousse de java).

J'attendais mes paramètres d'eau justement, pour voir quelle population serait la mieu adapté à mon bac ##05

Je ne veu pas mettre n'importe quoi...

Amicalement,

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum