Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algue verte et marron le Dim 8 Mai 2011 - 14:50

Redj30


Membre : Habitué
Membre : Habitué
Bonjour,

J'ai mis en route mon bac 1400l Malawi depuis un mois et demi environ et j'ai de gros problème d'algue.
Voici quelques info :
Éclairage : 10H/J
ACTIZOO SUPRALUX 36W X2 (âgé de 1ans env.)
ACTIZOO NOMINAL TX 36W (âgé de 1ans env.)
JBL SOLAR COLOR 36W (neuf)

Les paramètres:
Test bandelette
GH7 KH10 PH 7.2 ,j'ai effectuer 4 fois le test pour me donner une idée et les valeurs sont toujours les mêmes.
Test gouttes
NO2 <0.3Mg/L, NO3 25 Mg/L

Filtration :
décante interne 3 niveaux de filtration: mousse bleu a gros pore, petit pore et ouate.
2 pompe de 3000L/h chacune.

Les pierres présentes dans le bac sont celle de l'ancien proprio, j'ai juste rajouté 100Kg de sable (filtration pour piscine)que j'ai bien nettoyer avant.
Le bac n'est pas exposé à la lumière direct du soleil.

Voici quelque photos de l'évolution du bac:

Mis en route de l'aquarium (fin Mars)



État du bac mis Avril (je n'es pas pu m'en occuper car j'étais en déplacement):



Les algues vertes de plus prés :



Les algues marrons de plus prés :



J'ai modifier le rejet d'une des pompes pour avoir un brassage d'eau en surface :



Nettoyage complet du bac, changement de 10% de l'eau :



2 semaines plus tard les algues reviennent, un peu moins sur les vitres:



une photo pris aujourd'hui, elles commencent à envahir le sol.....



Je vais le re-nettoyer, faire un changement d'eau, mais bon ça n'as pas l'aire d'y faire grand chose. On m'a conseiller de baisser de 2h l'éclairage.Je vais voir pour rajouter une paire d'Anubias, ça me feras peut être baisser le taux de nitrate ? C'est peut être lui le problème?

Merci d'avance pour votre aide.














2default Re: Algue verte et marron le Jeu 12 Mai 2011 - 9:59

michel84


Membre : Accro
Membre : Accro
Bonjour,

Dans un bac neuf les algues sont "presque" un passage obligé sauf que dans ton bac c'est quand même pas mal.

Les NO² devraient être à 0
Les autre paramètres sont correct sauf les NO3 un peu élevés, redescendre à 12.5 serait bien (mais pas urgent)

Commence donc par intéresser à tes tubes car je vois que 3 d'entre eux sont à l'age de la retraite.
Choisis des tubes dont l’émission de couleurs ne favorise pas les algues. (pas trop de bleu.)

Perso, j'ai réglé mon problème d'algues en remplaçant tous mes tubes par de l'osram biolux (30w) et j'ai diminué l'éclairage à environ 8H30 par jours.

Il faut être patient, le bac réagit lentement. Il m'a fallut attendre un mois pour voir les 1er résultats et presque six pour que le problème soit enfin résolut.

Étant donné que tu n'as pas de végétation, pour absorber les éventuels polluants, peut être faudrait il multiplier les changements d'eau?
1 par semaine et 20 à 30% d'eau pourrait permettre d'évacuer tout ça.

Quelle est la population de ton bac et la fréquence de nourrissage?

Bon courage.

Michel.


3default Re: Algue verte et marron le Jeu 9 Juin 2011 - 12:15

Redj30


Membre : Habitué
Membre : Habitué
Bonjour,
Toujours autant de problème avec mes algues ##23 je n'es pas pu m'occuper correctement du bac ce mois ci (déplacement).
Ce moi ci je suis chez moi donc je vais pouvoir m'en occuper sérieusement.

Pour le NO2 sur le test il n'y à pas de 0, la couleur la plus basse correspond à "<0.3Mg/L"
Pour les changement d'eau environ 200-250l par semaine, j'ai baisser mon éclairage à 8h/j.
Je viens de commander 3 néons Biolux sur la boutique du Forum, d’ailleurs les prix sont intéressants (33€ les 3 néons livré).

Je pense que le problème d'algue proviens des néons trop vieux.

4default Re: Algue verte et marron le Jeu 9 Juin 2011 - 13:22

AurélienWBB


Modérateur
Modérateur
Salut

les soucis d'algues dans un bac comme le tien c'est normal, âgé ou neuf d'ailleurs.... tu as rien qui peut les concurrence.... donc le moindre "extra" de pollution sert aux algues....

Dans ton ca, tu devrais changer ta marque de test... Tetra, c'est pas tres fiable.

Test précisément NO3 et PO4, et ensuite tu corriges avec changement d'eau et ajout de resine antiphosphate et antinitrate...... pas le choix

et sinon Algexit de Seachem. easylife:##27: ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

5default Re: Algue verte et marron le Lun 27 Juin 2011 - 16:48

Redj30


Membre : Habitué
Membre : Habitué
Bonjour,

J'ai donc baissé le temps d’éclairage et changé les néons (commandé sur la boutique du forum) depuis 2 semaines environ, les algues non pas entièrement disparu mais le résultat est déjà impressionnant, à part sur les vitres ou j'ai eu un léger voile d'algue sinon pour le reste la progression des algues a était stoppé. Donc le problème venez bien des néons, je pense que d'ici un mois ce ne serras plus qu'un mauvais souvenir.

Merci

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum