Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Romain Pinaud
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 149
Localisation : Aytré
Emploi : Téléconseiller
Date d'inscription : 08/05/2011

default Problème à la mise en eau

le Dim 8 Mai 2011 - 18:24
J'ai récupéré il y a quelques temps un aquarium d'environ 40 litres, un de ces bacs avec les angles de façades "coupés".

Au début, pas de souci, j'ai pu y loger quelques poissons rouges (pour débuter sans aucun décor, puisque ma femme, pensant me faire plaisir, a acheté les dits animaux avant même la mise eau). J'ai donc juste eu le temps de mettre la cuve en eau, de mettre les poissons dedans, et, malgré mes attentes aux vues des conditions, ils semblaient plutôt bien supporter le traitement. Deux mois plus tard, j'ai fini par me dire qu'un peu de décor ne ferait pas de mal à mes petits compagnons, je suis donc aller acheter du substrat et du gravier en animalerie.

Les poissons sont passés dans un petit aquarium de transport, j'ai vidé la cuve, puis j'y ai mis le substrat... Nous arrivons au moment de mon erreur. J'ai lu sur je ne sais plus quel bouquin ou forum qu'il fallait bien rincer le gravier avant de le mettre dans la cuve. J'ai donc eu l'idée, par souci de praticité, de l'égoutter dans de vieux torchons (propres, bien entendu). Restait il de la lessive sur les morceaux de tissus, le problème venait il d'ailleurs, je ne le saurai jamais, toujours est il qu'une fois la mise en eau faite, une mousse blanche s'est formée à la surface, qui par la suite a pris des teintes irisées. Et bien entendu, emporté par mon impatience, j'avais déjà remis les pauvres bêtes dans l'aquarium, ce qui fait qu'elles sont toutes mortes.

Conséquence de quoi, j'ai re-vidé la cuve, m'apprête à changer complètement le gravier... Ma question étant la suivante : comment m'assurer que la cuve soit entièrement nettoyée du produit qui a donné cette mousse, et tué mes poissons ?

Et si, au passage, vous pouviez avoir une petite astuce pour pouvoir rincer facilement le gravier, ça serait sympa de votre part.


Romain.
avatar
krazyboyization
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 488
Age : 25
Localisation : drome
Emploi : etudiant en pharmacie
Date d'inscription : 03/05/2011

default Re: Problème à la mise en eau

le Dim 8 Mai 2011 - 18:34
Et si, au passage, vous pouviez avoir une petite astuce pour pouvoir rincer facilement le gravier, ça serait sympa de votre part.


c'est simple, gravier dans passoire et coup d'eau :##08:

_________________
" c'est en faisant n'importe quoi qu'on devient nimporte qui " :##27:
avatar
aquarium40l
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 149
Age : 19
Localisation : Boen ( loire en rhône-alpe)
Emploi : Collègien ( 5° )
Date d'inscription : 20/04/2011

default Re: Problème à la mise en eau

le Dim 8 Mai 2011 - 18:39
Bonjour,

Il faut que vous rainssez bien l'aqarium ( attention pas de savon ou autre produits nétoyents ! )

Pour le sol:

Il faut le mettre dans un saladier ou autre grand résipian et de mettre de l'eau dedans puis remuez le sol et vous pouvez ainsi le mettre dans l'aquarium.
avatar
jojo85
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 494
Age : 23
Localisation : Vendée
Emploi : soigneur
Date d'inscription : 19/02/2011

default Re: Problème à la mise en eau

le Dim 8 Mai 2011 - 18:51
Les poisson rouges ne vont pas dans de petit aquarium !! :##11:

1 poisson rouge = 50 litre strict minimum

_________________
96l : 5 betta rubra et une colonie de red cherry
avatar
guppy75L
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3289
Age : 23
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 16/02/2010

default Re: Problème à la mise en eau

le Dim 8 Mai 2011 - 21:24
Salut

Pour rincer le sable comme on te l'a dit grand recipiant moi je le fait dans un sot (ça me prend un peu de temps) je le rince dans le sot puis je prend partie par partie dans une bouteille en vers avec de l'eau remue bien jusqu'a ce que l'eau devienne clair.

Pour les poisson qui sont mort soit c'est du a la mousse blanche soit a leur nombre .. 10 dans 40L :##10: c'est enorme

_________________
study " Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux" Benjamin Franklin study


Romain Pinaud
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 149
Localisation : Aytré
Emploi : Téléconseiller
Date d'inscription : 08/05/2011

default Re: Problème à la mise en eau

le Dim 8 Mai 2011 - 21:44
qui a parlé de 10 poissons ? j'en avait 4... quand à la contenance, ça reste approximatif, je n'ai jamais calculé la capacité de ce bac
avatar
guppy75L
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3289
Age : 23
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 16/02/2010

default Re: Problème à la mise en eau

le Dim 8 Mai 2011 - 21:47
Desoler j'ai lus "les dits animaux" et j'ai pensser au dix animaux ... :##07:
Sinon pour la mousse blanche je ne vois pas (a tu une photo de cette mousse) même si j'imagine qu'il n'est plus en eau etc.

_________________
study " Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux" Benjamin Franklin study


Romain Pinaud
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 149
Localisation : Aytré
Emploi : Téléconseiller
Date d'inscription : 08/05/2011

default Re: Problème à la mise en eau

le Dim 8 Mai 2011 - 21:53
ben non, je l'ai vidé pour pouvoir tout reprendre... maintenant je veux juste m'assurer de pouvoir éliminer toute trace du produit qui a donné cette mousse avant de le remettre en eau (surtout que cette fois ci je compte faire un aquarium tropical, donc avec des plantes et des poissons qui coutent un peu plus cher que les poissons rouges).

Quand à la taille de la cuve, en animalerie, les vendeurs donnent tous comme norme 2 poissons rouges pour une cuve de 20l... donc pour moi, 4 dans 40, je restais dans les mêmes proportions. Ensuite, certes on pourra m'opposer que je ne suis pas passé me renseigner avant sur le net, mais j'avouerai que j'ai tendance à faire confiance aux détails techniques donnés par le vendeur.
avatar
guppy75L
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3289
Age : 23
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 16/02/2010

default Re: Problème à la mise en eau

le Dim 8 Mai 2011 - 21:57
Oui ça se comprend mais il y a une regle ne pas faire confiance au vendeur certain sont expérimenté mais c'est rare.


Sinon je pense que tu peut la rincer passer une éponge sur les vitre et remettre en eau tranquillement...

_________________
study " Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux" Benjamin Franklin study


Romain Pinaud
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 149
Localisation : Aytré
Emploi : Téléconseiller
Date d'inscription : 08/05/2011

default Re: Problème à la mise en eau

le Dim 15 Mai 2011 - 19:50
Du coup, en appliquant vos conseils, j'ai rincé mon aqua, refait un sol... dans la semaine, j'irai chercher les plantes. Petite question. Cette cuve, que j'ai, comme je l'ai dit, récupérée, m'a été donnée sans éclairage. J'ai donc bricolé comme j'ai pu avec une lampe de bureau posée à côté du bac (en tout cas c'est ce que je faisais du temps de mes pauvres petits poissons rouges). Cependant cette fois ci, je préfère repartir sur de toutes nouvelles bases. Et donc sur quelque chose de propre, sérieux, tout ça.

Combien faut il compter pour une rampe néon correcte ? (en sachant que l'aqua doit faire dans les quoi 40 cm de large maxi) ? Existe-t-il d'autres moyens d'éclairages disons cohérents ? J'ai vu en magasin des éclairages à base de led balançant des lumières, rouges, vertes ou bleues... En restant dans le raisonnable (en sachant une lumière blanche), le système led est il utilisable sur un petit bac comme le mien ?

Deuxième point, j'irai dans la semaine acheter les plantes. J'aimerais faire une sorte de mur végétal en fond, une plante gazonnante au sol, plus une plante "moyenne quelque part sur le côté. Que choisir, en sachant que je compte me faire un petit banc de néons avec une ou deux crevettes ?
avatar
Sayomi84
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 220
Localisation : Canada
Emploi : Biologiste
Date d'inscription : 31/01/2011

default Re: Problème à la mise en eau

le Dim 15 Mai 2011 - 20:06
Bonjours,

Pour tes plantes, tu peut visité ce site qui te donnera une idée de plantes. Tu aura ainsi des noms et tu pourra posé tes question par la suite. :##27:

:#01#: http://www.floraquatic.com/achat/cat-catalogue-plantes-40.html

Pour ce qui est de l'éclairage, en demande normalement un ration de 1W/2L, donc un truc du genre 20W pour ton aquarium serais bien.

Finalement, ton aquarium étant petit, tu n'as pas beaucoup de choix qui s'offre a toi. Sache déjà que des Néons demande un aquarium ayant une façade de 100cm, donc pas du tout approprié a ton volume. Les poisson pouvant vivre dans un petit volume sont les Betta, ou les Killies, ou les crevettes, ou certain micro-poisson. Voici un petit lien qui pourra t'aider a choisir une nouvelle population.

:#01#: http://www.forumaquario.org/t45303-suggestions-de-poissons-pour-aquariums-de-20-a-100-litres
Romain Pinaud
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 149
Localisation : Aytré
Emploi : Téléconseiller
Date d'inscription : 08/05/2011

default Re: Problème à la mise en eau

le Dim 15 Mai 2011 - 20:09
En fait, la façade est un peu ce qui pêche le plus dans cet aqua. Il est plus haut que large, en fait. Du coup j'imagine qu'il me faut des poissons du genre "paresseux", qui n'ont pas besoin de beaucoup d'espace pour nager.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum