Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
°oOlialiaOo°
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 6
Localisation : Lyon
Emploi : Etudiante
Date d'inscription : 04/04/2011

default Problème de moisissures?

le Mer 11 Mai 2011 - 21:37
Bonsoir!
Je me tourne une nouvelle fois vers vos conseils avisés! Depuis mon dernier post, mon betta a subi une expérience plutôt traumatisante vu que les parois de sa cuve de 6L se sont tout simplement décollées! Heureusement pour lui, un 54L venait d'arriver.
En suivant les conseils trouvés sur le site, j'ai investit dans un 20L avec 5 plantes : une anubia nana, une hygrophila corymbosa, une cryptocoryne becketti,, une echinodorus bleheri et enfin des élodées en bouquet. Au bout de trois jours, les feuilles des élodées sont devenues brunes et ont pourrit. Seule une des 8 brins a fait une racine. J'ai découvert aussi des sortes de moisissures sur les racines de l'anubia, sur les feuilles de l'hygrophila et un dépôt blanc (comme de la buée mais à l'interieur de l'aquarium) sur les parois ainsi que de minuscule boules blanches regroupées sur les parois. J'ai fait des photos, j'espère qu'elles sont assez nette :
http://i27.servimg.com/u/f27/16/47/54/84/p1010110.jpg
http://i27.servimg.com/u/f27/16/47/54/84/moisi10.jpg
http://i27.servimg.com/u/f27/16/47/54/84/p1010111.jpg
Merci d'avance pour vos réponses!
avatar
Lwaflou
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 544
Age : 38
Localisation : Arras / pas de calais
Emploi : commercial
Date d'inscription : 27/02/2011

default Re: Problème de moisissures?

le Mer 11 Mai 2011 - 21:43
Salut,

Pour les "boules" blanche ça doit être des oeufs d' escargot ##27
Pour le reste je ne vois pas désolé ##07
avatar
Yéyé
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 121
Age : 26
Localisation : Toulon
Emploi : apprenti maintenance nautique
Date d'inscription : 28/04/2011

default Re: Problème de moisissures?

le Jeu 12 Mai 2011 - 7:24
pour les tache marron ce n'est pas de la moisissures ce sont des algues elles arrivent quand tu commence un aquarium avec des plante laisse eclore les oeuf d'escargot si sens est bien et ils vont t'en débarraser
avatar
°oOlialiaOo°
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 6
Localisation : Lyon
Emploi : Etudiante
Date d'inscription : 04/04/2011

default Re : problème de moisissure?

le Jeu 12 Mai 2011 - 23:01
Bonsoir!
J'ai cherché des images d’œufs d'escargots mais ils semblent beaucoup plus gros que ce qu'il y a dans mon bac. On dirait une sorte de poudre avec de minuscules points blancs réunis entre eux mais sans dôme "gluant"à différents endroits, ça part très facilement avec le doigt, ça se dissout. Et puis sur les plantes, ça ressemble à des graines de pissenlits mais en microscopique.
C'est vraiment bizarre! ##23
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum