Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème le Jeu 12 Mai 2011 - 16:18

NAD08


Membre : Nouveau
Membre : Nouveau
Bonjour a tous, je suis nouvelle sur le forum et aussi en aquarophilie.Voila cela fait deux mois que j'ai commencé la mise en place de mon aquarium et au deuxième test pour l'eau celle ci est légèrement élevé au niveau du NH3 qui est de 0,5mg/L mais le NO2 est bon. La première fois j'ai changer environ 15L d'eau et cette fpois ci la vendeuse me dit de me servir du nettoyeur de sable et changer encore un peu d'eau. Quand pensé vous si vous pouvez mz conseiller j'attend vos messages merci

2default Re: problème le Jeu 12 Mai 2011 - 16:22

lucky69


Membre : Régulier
Membre : Régulier
donne nous un peux plus de détail sur ton bac. Capacité, population, planté ou pas etc.....

3default Re: problème le Jeu 12 Mai 2011 - 16:26

AurélienWBB


Modérateur
Modérateur
Salut

Les NH3, c'est pas super important, car la transformation est rapide, si tu as pas de NO2 alors ca roule.

Refais un test en vérifiant que tu prends les bonnes quantité de goutte 4-4-5... (on sait jamais... c'est frequent de se tromper)

##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

4default Re: problème le Jeu 12 Mai 2011 - 16:42

NAD08


Membre : Nouveau
Membre : Nouveau
Je me renseigne pour tout ce qui est plantes et une éspèce de poi sson dont j'ai oublié le nom , mais il y des guppys,voila je reviens avec des réponses ce ne sera pas aujourd'hui, probablement demain et encore merci et c'est un 80L

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum