Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mes plantes poussent trop lentement le Sam 14 Mai 2011 - 12:22

furet12330


Membre : Régulier
Membre : Régulier
Bonjour,

Je viens poster dans cette section car mes plantes ne poussent pas beaucoup.

Voici mes paramètres :

GH = 4
KH = 5/6
PH = 7.5
NO3 = 10/15
NO2 = 0
PO4 = 0.25
fe = 0.5

Mon éclairage est de 4*54 watts à hauteur de 10heures par jour.
j'ajoute une fois par semaine du profito de easy life et une fois tous les deux jours de l'easy carbo

Mes changements d'eau se font à hauteur de 30 litres toutes les semaines. J'ai un aquarium de 300 litres. Je ne met que de l'eau osmosée avec ajout de l'aquadur pour durcir et reminéraliser mon eau.

J'ai aussi un apport de Co2 à hauteur de 30bulles minutes. Mes plantes bullent en fin de journée.

J'ai l'impression que mes plantes végètent en fait. Elles ne poussent pas, les couleurs sont plutôt orientées vers le vert très clair voir jaunâtre. J'ai des plantes qui, dans mon ancien aquarium poussaient à une vitesse incroyable, alors que dans le 300 litres, elles ne poussent plus...

Mon aquarium à été refait il y a deux mois, j'ai donc un sol nutritif tout neuf.

Voila, je ne vois vraiment pas d'où le problème peut venir, donc je viens chezrcher un peu d'aide ici.

Merci pour vos conseils.

2default Re: mes plantes poussent trop lentement le Sam 14 Mai 2011 - 12:32

macbulk93


Membre : Accro
Membre : Accro
Hello ,
tu met de l'easy life OK mais lequel et dans quelle dose
d'après moi il te faut :
- du Potasium
- du magnésium
- du Profito

3default Re: mes plantes poussent trop lentement le Sam 14 Mai 2011 - 12:38

furet12330


Membre : Régulier
Membre : Régulier
Pour l'easy life, je met du Profito et du carbo ...
Les doses sont les doses indiquées sur les boites.
Pour l'easy carbo, je met 6 ml tous les deux jours.
Pour le profito je met 30 ml / semaine

Quand tu me dit qu'il me faut du profito, ben j'en met déjà comme je l'ai dit sur mon premier message.

Pour le Potassium et le magnésium, normalement il y en a dans le Profito ?

4default Re: mes plantes poussent trop lentement le Sam 14 Mai 2011 - 13:56

stephanenancy


Membre : Régulier
Membre : Régulier
tes N03 = 10/15
tes P04 = o,25

#01# Un rapport de 10 NO3 pour 1 PO4 est un bon rapport à viser pour le bien des plantes et pour limites les algues.

Sachant que ton aquarium à été refait il ya 2 mois tu as trop de nitrate car les nitrates s'accumulent trop, ce qui ralentit la pousse des plantes,

tes NO3 sont trop elevé je pense que tu dois aussi avoir des problemes d'algues .

5default Re: mes plantes poussent trop lentement le Sam 14 Mai 2011 - 14:13

furet12330


Membre : Régulier
Membre : Régulier
non, je n'ai pas trop de problème d'algues, juste un peu d'algues vertes sur mes vitres au bout d'une semaine, que j'enlève facilement grâce à un aimant.

bon, je vais continuer mes changements d'eau pour faire baisser le taux de nitrates, on verra bien.

6default Re: mes plantes poussent trop lentement le Sam 14 Mai 2011 - 14:23

stephanenancy


Membre : Régulier
Membre : Régulier
tes algues vertes sur les vitres esque ça ne fait pas comme des petits points vert ?

7default Re: mes plantes poussent trop lentement le Sam 14 Mai 2011 - 14:32

furet12330


Membre : Régulier
Membre : Régulier
humm non pas trop, ça fait plus des "vagues" sur toutes la longueur de la vitres.

8default Re: mes plantes poussent trop lentement le Sam 14 Mai 2011 - 15:11

macbulk93


Membre : Accro
Membre : Accro
la solution serait peut-être de verser l'engrais de façon journalière plutôt qu'hebdomadaire
mieux assimilé par les plantes sans doute
exemple moi dans le 240 je met 8ml de Potassium ,4ml de Profito
et le CO2 est à une bulle seconde , pas d'easy carbo :
-

9default Re: mes plantes poussent trop lentement le Sam 14 Mai 2011 - 15:33

furet12330


Membre : Régulier
Membre : Régulier
humm oui pourquoi pas, on m'a déja dit ça quelques part !!

je viens de refaire des tests de l'eau :

Gh=6
KH=5
PH=7.5
NO3=entre 5 et 10 (mais plus proche du 10)
NO2=0
PO4=entre 0.25 et 0.5

10default Re: mes plantes poussent trop lentement le Sam 14 Mai 2011 - 15:37

ricom


Membre : Habitué
Membre : Habitué
d'accord avec macbulk pour l'apport quotidien , c'est forcément mieux ...

début hors sujet:

macbulk c'est quoi ta plante rouge qui s'approche de la surface : limnophilia aromatica ou Ludwigia Inclinata var Verticillata Cuba peut etre

en tout cas très joli bac

11default Re: mes plantes poussent trop lentement le Sam 14 Mai 2011 - 17:10

vlg1728


Membre : Accro
Membre : Accro
30L toutes les deux semaines sur un 300L, c'est à peine 5% par semaine en changement, on préconise plutot entre 10 et 15% par semaine ^^ Ca explique probablement tes nitrates élevées !

12default Re: mes plantes poussent trop lentement le Sam 14 Mai 2011 - 17:44

stephanenancy


Membre : Régulier
Membre : Régulier
@vlg1728 a écrit:30L toutes les deux semaines sur un 300L, plutot entre 10 et 15% par semaine ^^ Ca explique probablement tes nitrates élevées !
@furet12330 a écrit:
Mes changements d'eau se font à hauteur de 30 litres toutes les semaines. J'ai un aquarium de 300 litres.

Non il change 30 litres par semaine


#01# C'est peut etre un probleme debit filtre l/h peut etre pas assez puissant !!!

#01# Esqu'il Siphonne le fond de l'aquarium à chaque nettoyage ,bien enlevée les feuilles mortes ,excedent de nourriture de poisson .

13default Re: mes plantes poussent trop lentement le Sam 14 Mai 2011 - 19:25

vlg1728


Membre : Accro
Membre : Accro
mal lu xd

14default Re: mes plantes poussent trop lentement le Dim 15 Mai 2011 - 11:22

furet12330


Membre : Régulier
Membre : Régulier
bonjour,

Alors pour mes changements d'eau, oui je siphonne le fond de l'aquarium
et le débit de mon filtre est de 1000litres/heure

Et pour les feuilles mortes, je les enlèves tous les deux / trois jours.

Ceci dit, il y a un mois, j'avais un taux de nitrates aux alentour de 30/40
Je faisait mes changements d'eau que à l'eau du robinet.
Aprés analyse de mon eau, on ma conseillé de changer l'eau que avec de l'eau osmosée.
Aujourd'hui je suis à 10 donc je pense qu'il faut juste continuer les changements d'eau à l'eau osmosée et d'ici 15 jours 3 semaines je devrais être entre 0 et 5.

15default Re: mes plantes poussent trop lentement le Dim 15 Mai 2011 - 11:44

macbulk93


Membre : Accro
Membre : Accro
ton problème vient peut-être de tes changements à l'osmosé uniquement
tu n'apporte rien , pas de sels minéraux , donc carence

16default Re: mes plantes poussent trop lentement le Dim 15 Mai 2011 - 11:46

furet12330


Membre : Régulier
Membre : Régulier
pardon, j'ai oublié de vous dire que je mettais de l'aquadur dans l'eau osmosée.

17default Re: mes plantes poussent trop lentement le Jeu 19 Mai 2011 - 6:31

Shivato


Membre : Habitué
Membre : Habitué
@furet12330 a écrit:
GH = 4
KH = 5/6
PH = 7.5
NO3 = 10/15
NO2 = 0
PO4 = 0.25
fe = 0.5
Salut, contrairement aux autres, j'aurais tendance à dire que ton taux de NO3 est correct et que tu devrais plutôt augmenter celui des PO4. Tu n'as pas de points verts sur tes vitres?

@furet12330 a écrit:
J'ai l'impression que mes plantes végètent en fait. Elles ne poussent pas, les couleurs sont plutôt orientées vers le vert très clair voir jaunâtre. J'ai des plantes qui, dans mon ancien aquarium poussaient à une vitesse incroyable, alors que dans le 300 litres, elles ne poussent plus...
Pour la couleur, ça ressemble à une chlorose ,donc, à un manque de fer. Le profito n'en apporte peut être pas assez.

18default Re: mes plantes poussent trop lentement le Ven 20 Mai 2011 - 21:58

furet12330


Membre : Régulier
Membre : Régulier
tu as peut être raison, il faudrait prendre le problème dans l'autre sens. J'ai pu en me renseignant, m’apercevoir qu'il faut un minimum de 0.5 mg/l
J'ai par contre pas réussi à savoir comment augmenter le taux de PO4 sans toucher au No3

Sinon, j'ai remarqué quelques points verts sur les plantes.

Concernant les vitres, elles ont tendance à verdir mais pas par des points vert. Cela ressemble plus à des algues vertes du à la lumière intense que je balance (4*54watts)et il est vrai que je remarque des points difficile à enlever, tous situés sur le bas de ma vitre, juste au dessus du gravier (mais ils sont peux nombreux ces points, c'est pas violent en quantité !)

Pour continuer dans les algues, j'ai remarqué aussi que des algues pinceaux apparaisses mais uniquement sur une seule type de plante : la gazonante mais je ne sais plus son nom exact)

Pour les plantes jaunatres, j'ai rajouter depuis quelques jours de l'easy life Ferro. Je vois une toute petite amélioration sur deux plantes en avant plant, mais cela reste timide. Va falloire que j'attende encore un peu avant de savoir si le ferro fait vraiment son effet.

19default Re: mes plantes poussent trop lentement le Sam 21 Mai 2011 - 8:13

Shivato


Membre : Habitué
Membre : Habitué
Pour augmenter les PO4, puisque tu es sur la gamme easy life, tu as le FOSFO.

Perso, pour des raisons financières, je me suis tourné vers les poudres pour ce qui est d'équilibrer les no3, po4, et pour l'ajout de fer et de potassium. La boutique du site n'en vend malheureusement pas, en revanche tu en trouveras ICI ainsi que les dosages ICI.

Après tout ce que l'on t'a dit sur ce topic, j'ajouterais aussi qu'un apport de potassium peut s’avérer indispensable pour la croissance de tes plantes, donc ajout de Kalium si tu veux rester dans la gamme easy life, ou de poudre sur le lien cité ci-dessus.

Bon weekend.

20default Re: mes plantes poussent trop lentement le Sam 21 Mai 2011 - 19:13

furet12330


Membre : Régulier
Membre : Régulier
ok merci pour tes conseils. Je vais voir ce que je vais faire.

En fait, je me tate à changer mon fonctionnement de mes changements d'eau.

Aujourd'hui, je fais mes changements d'eau que à l'eau osmosée, du coup j'ai l'impression qu'il faut rajouter tout un tas de produit pour avoir les nutriment qu'il faut.
Je me tate donc à faire 2/3 eau osmosée et 1/3 eau du robinet ... car utiliser tous les produits me plait pas trop.

Je me rappelle qu'avant, dans un ancien aquarium je faisais mes changements d'eau que à l'eau du robinet, et mes plantes étaient plus verte et poussaient quand même un peu mieux que depuis que je met que de l'eau osmosée.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum