Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Naoned


Membre : Nouveau
Membre : Nouveau
Bonjour,

J'ai un sérieux problème qui perdure depuis 1 an. Petit récit :

Je possède un aquarium d'environ 250 litres depuis 1 an 1/2.

Il est filtré par un bac de décantation et uniquement par des mousses synthétique.
2 néons T8 de 30W. 1 "Trocal Spécial Plante" et 1 "Trocal color Plus" de chez Dennerle qui ont 6 mois.

Sol en sable de Loire sur fertilisant pour plante.
Planté de divers espèces de plantes et peuplé de 3 sclaires, 3 corydoras, 5 nez rouges, 3 tanichtys, 1 xyphophorus porte épée et 2 femelles, 1 colisa lalia mâle (il a picorer ses femelles), 1 tetra empereur femelle (le mâle est mort au bout de 6 mois). Je passe sur la perte de mes cardinalis, tanichtys et autres nez rouges)

Changement d'eau toutes les semaines (20 litres), nettoyage d'un filtre sur 2 et du fond + vitres de l'aquarium tous les mois.


Mon problème : invasion d'algues vertes et filandreuses ainsi que de pinceaux noires ! J'ai beau nettoyer, frotter, couper, éliminer, ces chiens enragés reviennent toujours ##11

Je pense que cela vient de ma filtration qui doit être insuffisante. Je n'ai pas de céramique, peut-être devrait-je en mettre...
Je suis même prêt à changer tout le filtre !

Qu'en pensez-vous ?
Julien alias Naoned

morrison-j


Membre : Occasionnel
Membre : Occasionnel
Est ce que tu ne donnes pas trop à manger à tes poissons ?
As tu vérifié le taux des nitrates ?

Pour ton filtre , tu l'entretiens régulièrement , c'est lequel ?
Rajoute de l'éclairage .

http://www.fdeldongo.net/

Tonyboy


Membre : Habitué
Membre : Habitué
salut

tu devrais ouvrir un post dans la section algues en remplissant la fiche de renseignement.
Je pense que effectivement y a quelques mise à niveau à faire mais pas que coté filtration ##27

Naoned


Membre : Nouveau
Membre : Nouveau
@morrison-j a écrit:
Est ce que tu ne donnes pas trop à manger à tes poissons ?
As tu vérifié le taux des nitrates ?
Non, je donne la dose juste !
NO3 à 25, c'est un peu élevé, tu as une solution à ça ?

@morrison-j a écrit:Pour ton filtre , tu l'entretiens régulièrement , c'est lequel ?
Tu n'as pas dû lire tout mon récit pour me poser cette question.

@morrison-j a écrit:Rajoute de l'éclairage .
La lumière me parait conforme, trop de lumière pourrait aussi empirer les choses et favoriser la croissance des algues !


@Tonyboy a écrit:salut

tu devrais ouvrir un post dans la section algues en remplissant la fiche de renseignement.
Je pense que effectivement y a quelques mise à niveau à faire mais pas que coté filtration ##27

Oui mais encore ???

Tonyboy


Membre : Habitué
Membre : Habitué
@Naoned a écrit:

Oui mais encore ???

bin 60w pour 250 l c'est insuffisant ça te fait 1w pour 4.17l .
Pour être à l'aise on conseille du 1w pour 2l.A la rigueur 1w pour 3l si plantes peu exigeante.
Je ne connais pas les tubes Denerle mais j'ai un doute concernant le 'Trocal color plus" si tu pouvais nous en dire plus concernant ces caractéristiques ( à moins que certain du fofo le connaissent)

Coté filtration , une filtration sans céramique je trouve cela risqué.Les mousses bleu sont pas réputé pour être d'excellent support bactérien.Sans compter que sa colmate ce qui fait perdre en filtration.Quelques info aussi sur le volume de filtration de ton filtre.

Pour les algues en elle mémé , faudrait tes paramètres.

Ph , Kh , Gh , No3 et Po4 avec des tests en gouttes.
Ta méthode ou pas de fertilisation.
Le nom des plantes
un truc dans ce genre la
http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

ainsi on pourrait sans doute trouver le déséquilibre qui fait que tes plantes ne poussent pas beaucoup ce qui profite aux algues.

Plus un peu de lecture
http://www.forumaquario.org/t30193-la-lutte-contre-les-algues-en-bac-plante-d-eau-douce

AurélienWBB


Modérateur
Modérateur
Bonjour

en effet, tu écris longuement mais sans donner les bonnes infos (ou du moins tes pistes de réflexion ne sont pas les bonnes)

L’intérieur de ton filtre ne provoque pas les algues... c'est son débit qui par sa faiblesse, ne permet pas de renouveler l'eau dans toutes les zones de ton bac (brassage).

Si tu as un bac planté (photo?) il faut prévoir une filtration comprise en 5 et 10 x le volume du bac par heure.

ce qui donne : 1250- 2500l/hr, le moins étant l’ennemi du plus, ce cas ne déroge pas a la règle, il faut mieux tabler sur 2000-2500l/hr, et les poissons ne se plaindront pas, les plantes non plus. (genre JBL e1501 + e901)

Ta population est incorrecte :

Scalaire : 5-6 minimum dans 450L
Corydoras : 6 minimum de la meme especes
Tanichtys : lesquels ?
...
...
...

La mort des poissons n'est pas normale... tu ne devrais pas "passer" sur leur mort. (l’intérieur du filtre peut ici en etre la cause)

Le reste Tonyboy a très bien présenté les besoins.

Voila, riche de ces info, tu peux donc nous donner les elements manquant.

Salut


##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum