Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 5 sur 5]

kohleric


Membre : Régulier
Membre : Régulier
Je réponds en jour dans ton message, je viens de faire tous les tests

@david1814 a écrit:Hello,

Avec Plaisir, j'ai parcouru tes différents messages, c'est vrai que depuis mai que ta cuve tourne, tu ne devrais plus avoir d'algues ou très peu. J'ai vu que tu analyse de manière pointue tes paramètres, et pour moi, l'aquariophilie doit être un plaisir...et là je pense que tu risques de te décourager tôt ou tard. J'ai actuellement deux cuves une de mélanos et l'autre de discus (Juwel Rio 400).

Je vais juste te donner quelques idées et avis :

- Analyse des paramètres : je regarde uniquement les nitrates, dureté totale et PH, pour moi avoir moins de 10 MG/L n'est pas mauvais (c'est ce que j'ai en permanence) c'est le signe de l'équilibre de ton bac, donc je pense que ton problème n'est pas là.

T=26°C
KH=5
GH=6
pH=6,5-7
NO2=0,1
NO3=10
PO4=1,4
CO2=~12ppm (test permanent jbl)

Pour les nitrates, la dernière fertilisation date d'hier (nitrate et oligo seulement) et normalement je suis plus vers 5ppm. Pour les phosphates, l'origine est inconnue pour le moment. Pour les nitrites, ma filtration biologique est trop faible et je n'ai pas pu faire de changement d'eau le we dernier, le jugement est sans appel ##07


- L'éclairage : Rampe juwel : pfffff les tubes sont en-dessous de tout, si tu veux du bon matos tourne toi vers Dennerle ou JBL mais le prix est élevé (mais rentable sur le long terme ) Perso j'ai viré les rampes et mis des HQL. Ton bac reçoit beaucoup de lumière naturelle ? J'éclaire 8H30 par jour avec extinction progressive. Par expérience, je peux te dire que quand tu vois des micro-bulles sur tes plantes, c'est pas le CO2, mais c'est le signe que tu va avoir une bonne attaque d'algues.

Méfie-toi des tubes bon marché car le spectre lumineux n'est pas toujours au top. En lumens, la lumière du jour est d'environ 6000.

Peux-tu stp me donner les paramètres complet de ton éclairage à la date d'aujourd'hui ?

2 tubes jbl color T5 45W
1 tube jbl ultra natur T5 45W
un tube blanc juwel T5 45W
éclairage de 12h à 22h
pas de lumière du soleil


- Le CO2 : J'ai investi dans un Kit complet avec sonde PH, je règle le ph en fonction de la dureté de mon eau. Un réglage approximatif n'est pas très bon, ni pour les plantes, ni pour les poissons, tu dois avoir un certain taux de CO2 en fonction de ton PH ou de la dureté totale de ton eau. Généralement environ 20MG. ça coûte la peau des fesses mais je ne regrette pas surtout quand je vois le résultat. Veille aussi à avoir un diffuseur de CO2 qui soit adapté à la taille de ton aqua.

Quand on injecte du CO2, il y a aussi la formation de mauvais gaz, qui doivent, eux, s'échapper, c'est pour ça que tu as un sorte de "couvercle" sur un flipper CO2, son utilité est de stocker les mauvais gaz, et de les éjecter de l'aquarium.


- La fertilisation : très important, mais avoir de belles plantes, sans algues, c'est un tout, pas seulement l'un ou l'autre paramètre. Perso, j'utilise en complément de mon CO2, les produits suivants : Deponit Nutriballs 2X/an ##05
Le S7 Vitamix 1X semaine et si je veux donner un coup de boost à mes plantes, le plantagold 7, les produits sont de la marque Dennerle, je te jures que je touche pas un euro de leur part, mais ça marche très bien. J'ai même un Aponogeton qui vient de fleurir. (Mon bac est ouvert).

Si tes feuilles jaunisse, il y a vraiment beaucoup de chance que ce soit simplement une carence en Fer.

Voilà, j'espère que ton hobby continuera à t'apporter beaucoup de plaisir, et à jeter moins de plantes ##09


Merci pour ces conseils. Je suis en effet un peu désespéré par le manque de résultat. Je sais qu'il me faut une vraie filtration et un système CO2 mais quand je fais le compte, j'aurais mieux fait d'acheter une cuve nue ou un aqua d'occasion car là je vais finir par doubler l'investissement initial.

kohleric


Membre : Régulier
Membre : Régulier
Salut à tous,

J'ai changé hier soir 40L d'eau (un peu moins d'un tiers du bac) pour diminuer les nitrites.
Les phosphates sont passés de 1,4 à 0,8ppm, ce qui me parait logique. Si cela remonte à 1,4ppm c'est que la source de phosphates est ailleurs que dans la racine (mais où ?). Les nitrates sont descendus à 0,5ppm, pas de pb.
Par contre pour les nitrites, je ne comprends pas bien, ils reste à 0,1ppm comme avant le changement d'eau. J'ai été acheter du produit jbl (denitrol) pour limiter la montée.
J'espère ne pas avoir de perte de poissons.
J'ai profité du changement d'eau pour nettoyer complètement la décante interne. La maintenance est vraiment pas évidente. Ne pas mettre d'eau par terre est un défi ##11

kohleric


Membre : Régulier
Membre : Régulier
Salut à tous,

Mauvaise nouvelle : depuis mon gros changement d'eau et nettoyage complet de mon filtre à décante (et insultes multiples contre le c** qui designé cette saloperie de filtre) j'ai toujours des nitrites. Pourtant, pas de gavage des poissons et je soignent les plantes. Décision : commande faite à l'instant pour un e1500 sur la boutique (plus 5 L de pouzo pour remplacer la mousse).

Bonne nouvelle : des petites plantes gazonnantes (pardon je n'ai pas le nom de l'espèce) commencent à bien pousser, je suis plutôt content de ce coté là. L'ajout de CO2 y fait peut-être pour quelque chose.

Par contre, pour les phosphates, c'est toujours pas glop : 1ppm en moyenne sans ajout de PO4 dans le bac. J'ai peur que ça soit le sol nutritif qui en libère.

david1814


Membre : Nouveau
Membre : Nouveau
Hello,

Désolé de revenir vers toi assez tard, mais j'ai été hospitalisé pour subir une intervention....

Ton éclairage, Ok juste le tube juwel, mais bon si t'as pas trop de problèmes d'algues,...j'ai aussi des JBL et Dennerle dans ma nouvelle cuve de 630 L ##17

Tes paramètres : les nitrites, si tu les maintiens à un niveau aussi bas, il n'y a pas trop de soucis, mais ne rajoutes pas de poissons. Si tu n'as pas de gros mangeurs (style cichlidés) nourris les pendant quelques jours 1X tous les 2 jours.
Mais les nitrites sont le signe que tu n'a pas encore assez de bactéries dénitrifiantes. Ajoute une dose de bactéries vivantes directement dans ton bac.

Ton CO2, en fonction de ton KH, l'adjonction idéale se situe plutôt aux alentours de 20 mg/L.

Je penses que tu nettoies trop fortement / trop souvent ton filtre. Te prends pas trop la tête avec les phosphates.

Tu as bien fait d'acheter le filtre JBL, j'ai le même pour ma cuve de 630 et il fonctionne vraiment bien et tous les accessoires sont là. Utilise la sortie large pour éviter des pertes de CO2. Ajoute également des bactéries vivantes directement dans le filtre au moment du démarrage.

Les tests sont importants, mais il faut relativiser, regardes plutôt tes poissons et tes plantes, si ils mangent bien, que les couleurs sont belles et que tu n'as pas de mortalité inexpliquée, c'est qu'ils sont bien, idem pour les plantes.

Salut, et bonne journée

David

kohleric


Membre : Régulier
Membre : Régulier
@david1814 a écrit:Hello,

Désolé de revenir vers toi assez tard, mais j'ai été hospitalisé pour subir une intervention....

Ton éclairage, Ok juste le tube juwel, mais bon si t'as pas trop de problèmes d'algues,...j'ai aussi des JBL et Dennerle dans ma nouvelle cuve de 630 L ##17

Tes paramètres : les nitrites, si tu les maintiens à un niveau aussi bas, il n'y a pas trop de soucis, mais ne rajoutes pas de poissons. Si tu n'as pas de gros mangeurs (style cichlidés) nourris les pendant quelques jours 1X tous les 2 jours.
Mais les nitrites sont le signe que tu n'a pas encore assez de bactéries dénitrifiantes. Ajoute une dose de bactéries vivantes directement dans ton bac.

Ton CO2, en fonction de ton KH, l'adjonction idéale se situe plutôt aux alentours de 20 mg/L.

Je penses que tu nettoies trop fortement / trop souvent ton filtre. Te prends pas trop la tête avec les phosphates.

Tu as bien fait d'acheter le filtre JBL, j'ai le même pour ma cuve de 630 et il fonctionne vraiment bien et tous les accessoires sont là. Utilise la sortie large pour éviter des pertes de CO2. Ajoute également des bactéries vivantes directement dans le filtre au moment du démarrage.

Les tests sont importants, mais il faut relativiser, regardes plutôt tes poissons et tes plantes, si ils mangent bien, que les couleurs sont belles et que tu n'as pas de mortalité inexpliquée, c'est qu'ils sont bien, idem pour les plantes.

Salut, et bonne journée

David

Pas de pb, ne t'inquiète pas.

Tu me rassure beaucoup pour les nitrites et les phosphates. Pour les algues, j'en ai toujours un peu mais elles ne progressent pas. Je suis d'ailleurs satisfait par la pousse de certaines gazonnantes. Les poissons vont plutôt bien mais je les trouve moins vifs qu'il y a quelques semaines. Mon banc de nez rouge reste en position basse de temps en temps sans bouger. Je compte sur le filtre jbl pour limiter la pollution et pourquoi pas ajouter d'autres poissons.
Pour le CO2, je charge des bouteilles de coca de gel et j'ai 1 bulle par seconde dans un réacteur jbl (je viens de commander une rallonge). D'après mon test permanent je suis autour de 12-20ppm.
Merci des infos !

kohleric


Membre : Régulier
Membre : Régulier
Salut à tous,

J'ai installé le filtre e1500 commandé sur la boutique. Au niveau équipement, j'ai remplacé les deux étages intermédiaires de mousse bleue par de la pouzzolane eheim. J'ai laissé les mousse fines en haut et ajouté de la pouzzo sur les céramiques du bas, cela donne environ 3-4 litres de pouzzolane. En terme de support biologique ça va dépoter.

Pour l'installation, pas de problème à part le remplissage, impossible d'utiliser le bouton d'amorçage (pas d'effet), j'ai donc du aspirer en débranchant. Pas de pb excessif de dégazage ensuite. Au niveau bruit, c'est un peu plus bruyant qu'annoncé, je mets ça sur le compter de l'air qui est sans doute encore présent dans le filtre. Je l'incline de temps en temps pour le vider.

J'ai une question. J'ai lu sur la notice qu'il ne faut pas utiliser la barre à petits trous pour éviter le dégazage du CO2. Je me dit que c'est dans le cas où la barre est hors de l'eau et les jets contre la surface. Pour avoir un brassage plus important du bac sans perdre le CO2 j'ai tout de même installé cette barre mais en la mettant complètement sous la surface et les jets dirigés vers le bas. Cela vous semble-t-il bon comme montage ? merci d'avance pour les infos.

auxia


Modératrice
Modératrice
Quelque que soit la sortie utilisée il faut que toute ta surface soit en mouvement mais sans remous mais des gentilles vaguelettes. Wink


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

kohleric


Membre : Régulier
Membre : Régulier
Ok pour le moment c'est la décante interne qui brasse la surface. Je verrais d'ici un mois si je la vire et j'orienterais une pompe de brassage en fonction.
merci.

david1814


Membre : Nouveau
Membre : Nouveau
Salut,

J'utilise aussi le filtre JBL E 1500 pour mon bac de 630 L, couplé à un autre EHEIM.

Je pense qu'il vaudrait mieux utiliser la buse à large sortie, elle va te permettre d'avoir une sortie d'eau plus diffuse et va effectivement éviter le dégazage du CO2. De plus, tu peux régler le débit sur le 1500.

La buse à petits trous va te donner une pression énorme en sortie, mets simplement ta main face aux deux sorties et tu sentiras bien la différence. On l'utilise plutôt pour les cuves avec des cichlidés par exemple.

Je ne crois pas que mettre les trous vers le bas soit la bonne solution (j'ai jamais essayé), mais à mon avis, tu n'auras pas un brassage idéal du volume de ton bac.

Si ton filtre fait du bruit (le mien est vraiment silencieux et je l'ai posé sur une plaque de polystyrène ) et qu'il lui reste de l'air, sois prudent, la pompe n'est pas faite pour aspirer trop d'air, pour le bouton d'amorçage, il est vraiment dur et tu dois pomper plusieurs fois pour que l'amorçage se fasse.


Bonne soirée




kohleric


Membre : Régulier
Membre : Régulier
Salut,

Merci de ces conseils. Actuellement le filtre ne fait plus de bruit, après 2-3 j de glouglou lié à la présence d'air, on ne l'entend plus ##05

Pour le rejet, en fait j'utilise la barre orientée vers le bas pour créer un courant le long de la paroi du fond puis le sol sur une grande largeur pour limiter l'encrassement du bac. J'ai peur qu'avec le bec, je n'ai pas un aussi bon brassage. D'ailleurs les poissons on l'air d'apprécier. Je retrouve souvent les nez rouges dans la partie la plus tourmentée à nager à contre-courant.
Par contre, un tout petit bec est livré avec le filtre. Je pense qu'il peut s'adapter à l'extrémité de la barre pour diminuer la pression de celle-ci.
Il me tarde de débrancher la décante interne car elle fait un bruit d'enfer. Sur la notice de JBL, il est noté d'attendre 2 semaines. Je la viderais ensuite du filtre biologique pour m'en servir de pompe de brassage avant de l'enlever complètement.

kohleric


Membre : Régulier
Membre : Régulier
Salut à tous,

Des petites nouvelles de mon bac.

Bonne nouvelle : le filtre jbl 1500 fonctionne très bien, aucun bruit et l'eau est bien propre. Au niveau du sol, il n'y a plus d'accumulation de saleté du fait du brassage très important.

Mauvaise nouvelle : j'ai des cyano qui ont envahi les zones supérieures de quelques unes des plantes. Ce n'est pas l'invasion gluante totale du bac mais cela me semble embêtant de laisser comme ça. Vu que les plantes ne sont pas toutes en forme j'ai choisi la voie chimique pour les supprimer. Plutôt que de faire un BO (qui semble ne pas fonctionner tout le temps) j'ai acheté du blue exit sur la boutique. Première dose de 20mL hier soir, cela va durer 5 jours et les résultats devraient se voir dans une dizaine de jour. Le produit semble nouveau car je n'ai pas trouvé beaucoup de retour d'expérience sur le net. Je vous dirais ce qu'il en est chez moi.

kohleric


Membre : Régulier
Membre : Régulier
Salut,

Voici une photo récente de mon bac.



Pour le moment tout est OK. Les cyano ont été éliminées au blue exit. Les algues vertes et brunes ne sont visibles que sur les anciennes feuilles. Les plantes gazonnantes poussent très bien. Les poissons, crevettes et escargots sont en très bonne santé. Bref tout va bien. Je diffuse du CO2 via de l'artisanal gel qui fonctionne très bien durant 15 jours (20ppm CO2) mais je compte demander au papa noël un système industriel. J'ai reçu des plantes de Patoche1976, vu qu'il m'en a envoyé trois fois ce que je lui ai commandé je pense que ça va devenir un vrai jungle aquatique. Par contre, pour le placement des différentes plantes, je ne sais pas si ce sera très harmonieux, on verra bien ##06

kohleric


Membre : Régulier
Membre : Régulier
Salut à tous,

Après quelques semaines d'absence, voici la tête de mon bac juste après une grosse taille des plantes. De nouvelles plantes à pousse rapide sont arrivées ... et c'est bien mieux !

Par contre, j'ai arrêté l'ajout de CO2. J'en avais marre de voir mes plantes buller de partout, je ne trouve plus ça très joli. J'ai aussi diminué un peu l'engraissage. Je vais enlever le diffuseur jbl.



Des surprises dernièrement, un petit corydoras (1 cm) est un jour apparu il y a 3 semaines puis un autre (3-5 mm) il y a quelques jours. Ils vont me surpeupler mon bac à ce rythme ##24 . Ils doivent se planquer dans les gazonnantes pour pas se faire bouffer.

kohleric


Membre : Régulier
Membre : Régulier


Des photos de mon bac 7 mois plus tard











pitidjango


Modérateur
Modérateur
SAlut,

Il a vraiment l'air d'aller beaucoup mieux ton bac. C'est bien
Plus d'algues, on dirait ?


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

kohleric


Membre : Régulier
Membre : Régulier
Salut,

Oui plus aucune algue depuis qu'un régiment de planorbes est arrivé. J'en ai plein que je limite un peu et qui ont nettoyé l'aquarium. Il n'y a plus un seul brin de la moindre algue.
Je compte déplacer un peu les plantes actuelles et en placer de plus colorées.

osaka320


Membre : Accro
Membre : Accro
Salut !!!

Vraiment magnifique ton bac !!! Very Happy

kohleric


Membre : Régulier
Membre : Régulier
Merci c'est sympa mais c'est surtout les escargots qu'il faut remercier ##06

pitidjango


Modérateur
Modérateur
j'espère que tu as résolu la cause, ou au moins l'avoir indentifiée, car ça va revenir sinon.
Les planorbes ont juste manger ce qu'il y avait sur le moment
je veux pas te faire peur.

Mais c'est comme utiliser des produits anti-algues.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

kohleric


Membre : Régulier
Membre : Régulier
@pitidjango a écrit:j'espère que tu as résolu la cause, ou au moins l'avoir indentifiée, car ça va revenir sinon.
Les planorbes ont juste manger ce qu'il y avait sur le moment
je veux pas te faire peur.

Mais c'est comme utiliser des produits anti-algues.

Oui, je pense que j'ai identifié certaines causes. Pour d'autres, je ne sais pas. Les phosphates, qui étaient quasi constants à 1ppm sans apport, ont maintenant chuté à 0,1-0,2ppm. J'en ajoute maintenant mais seulement 1ppm par semaine. J'ajoute moins de potassium (1/3). J'ai stoppé le CO2 car les plantes vont bien sans (mais elles pousseraient certainement plus vite avec) mais les milliers de bulles partout ça me branche plus trop.
Pour la population, je pense ajouter des cichlidés nain mais je ne sais pas encore lesquels.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 5 sur 5]

Aller à la page : Précédent  1, 2, 3, 4, 5

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum