Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 4 sur 5]

pitidjango


Modérateur
Modérateur
Bonjour,

En effet le tube change tout, c'est bien vert maintenant ##05


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

kohleric


Membre : Régulier
Membre : Régulier
Salut,

Effectivement, ça doit faire du bruit !

Depuis hier la production de CO2 s'est accélérée (environ une bulle toutes les 1-2 secondes). Par contre, en terme de dissolution du CO2 dans l'eau, c'est vraiment pas terrible (ou alors l'eau est saturée en CO2) car les bulles remontent sans être absorbée puis elles s'échappent par un trou adapté à l'ajout d'un autre tube. Je me demande si je ne vais pas ajouter un tube qui ira à une cloche (type cul de bouteille retournée) pour ne pas perdre ce CO2.

Lio77


Membre : Occasionnel
Membre : Occasionnel
Salut

La spire JBL pour la diffusion du CO2 c est pas la pire mais c est pas la mieux non plus.
Avec le tps ca devrait s ameliorer un peu, il faut "roder" la spire.
Le mieux si tu veux rester avec ca c est de l allonger au max, donc acheter un module supplementaire. Sinon apres c est diffusion dans le filtre, mais avec ta decant interne c est pas possible.

kohleric


Membre : Régulier
Membre : Régulier
@Lio77 a écrit:Salut

La spire JBL pour la diffusion du CO2 c est pas la pire mais c est pas la mieux non plus.
Avec le tps ca devrait s ameliorer un peu, il faut "roder" la spire.
Le mieux si tu veux rester avec ca c est de l allonger au max, donc acheter un module supplementaire. Sinon apres c est diffusion dans le filtre, mais avec ta decant interne c est pas possible.

Salut,

Effectivement, maintenant je me souviens que j'ai lu qu'il y avait une période de rodage. c'est une histoire d'algue qui se développent sur les surfaces internes et qui limitent la vitesse de remontée des bulles ?

kohleric


Membre : Régulier
Membre : Régulier
Salut à tous,

Pas beaucoup de changement concernant la dissolution du CO2, je pense qu'il n'est pas optimum car la surface entre la bulle de CO2 et l'eau est faible. Pour tester le système j'ai acheté un testeur permanent de CO2. D'autant plus que je n'arrive pas à bien mesurer mon pH avec le test de jbl (c'est entre 6,5 et 7,5 je pense). Avec un test bandelette de mon labo c'est plutôt 6,5. A partir du tableau disponible ici : http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante et pour un KH de 4 avec un pH entre 6,5 et 7,5 je dois avoir une concentration de CO2 entre 4 et 38 ppm. Hors avec le test CO2 (qui est en fait basé sur une mesure du pH d'une solution de KH calibré en équilibre avec le gaz dissous dans l'eau) je reste désespérément dans le bleu foncé (très peu de CO2). Donc mon pH est plutôt vers 7,5 ce qui veut dire que soit je n'apporte pas assez de CO2 (probable avec mon système artisanal) mais surtout que celui que j'apporte n'est pas absorbé par l'eau.
Sans faire plus de frais je me demande si je ne peux pas utiliser l'une de mes pompes de brassage (koralia 1600 et Marea 2400) pour former de très fines bulles.
Première possibilité, je coince le tube à CO2 sous la koralia, les bulles seront aspirées et dispersées sous forme de microbulles. Deuxième possibilité, j'utilise la prise venturi au cul de la Marea, cela me semble le mieux.

Est-ce que cela a déjà été fait et est-ce que cela fonctionne ? Je me pose la question car je n'ai trouvé aucun message qui parlait de l'utilisation d'une pompe de brassage pour diffuser du CO2. Cela me semble assez simple donc je m'imagine que je ne suis pas le premier à y penser.

Merci par avance pour tout retour d'expérience.

Liliane


Membre : Accro
Membre : Accro
Bonjour,

je reviens sur ton procédé de détermination de la consommation NO3 et PO4 par tes plantes. J'ai l'impression que tu te compliques beaucoup la vie.

En fait il faudrait mesurer le matin avant l'éclairage puis ajouter le complément pour avoir les valeurs souhaitées. Tu fais cela une fois par jour seulement mais par contre, pour avoir quelque chose de fiable il faut le faire sur une semaine voire plus. Il y aura des jours où ton bac va beaucoup consommer, d'autres beaucoup moins. En faisant la moyenne tu peux avoir une idée de la consommation journalière. Il suffit ensuite d'ajouter les volumes correspondant chaque jour et de contrôler de temps en temps s'il n'y a pas trop de dérive et au besoin modifier dans le sens d'une augmentation ou d'une baisse.

Si cela t'intéresse j'avais mis le protocole opératoire pour Snakiii pour les produits de la gamme Easy Life

http://www.forumaquario.org/t67999p15-algues-inconnu (17)

Bonne journée.

kohleric


Membre : Régulier
Membre : Régulier
@Liliane a écrit:Bonjour,

je reviens sur ton procédé de détermination de la consommation NO3 et PO4 par tes plantes. J'ai l'impression que tu te compliques beaucoup la vie.

En fait il faudrait mesurer le matin avant l'éclairage puis ajouter le complément pour avoir les valeurs souhaitées. Tu fais cela une fois par jour seulement mais par contre, pour avoir quelque chose de fiable il faut le faire sur une semaine voire plus. Il y aura des jours où ton bac va beaucoup consommer, d'autres beaucoup moins. En faisant la moyenne tu peux avoir une idée de la consommation journalière. Il suffit ensuite d'ajouter les volumes correspondant chaque jour et de contrôler de temps en temps s'il n'y a pas trop de dérive et au besoin modifier dans le sens d'une augmentation ou d'une baisse.

Si cela t'intéresse j'avais mis le protocole opératoire pour Snakiii pour les produits de la gamme Easy Life

http://www.forumaquario.org/t67999p15-algues-inconnu (17)

Bonne journée.

Je suis d'accord avec toi mais là je voulais aussi valider que je suis en mesure de bien doser ce que j'ai ajouté comme engrais (d'où prélèvement d'eau avant et après ajout d'engrais avant l'allumage) puis de savoir si la baisse dans l'eau du soir est seulement liée aux plantes ou si ça continue de baisser durant la nuit (donc prélèvement le soir pour voir si la racine n'absorbe pas une partie par exemple). J'en arrive à la conclusion, et là je te rejoins, que vu la précision des tests et la variation d'appétit des plantes ... on n'en tire pas grand chose en faisant comme ça ##15
J'ai reçu le flourish oligo (sans phosphate) et j'ai commencé à l'utiliser. Avec les tests que j'ai fait la semaine dernière et les tests que je fais une fois par jour (ta méthode), j'ajoute seulement oligo, K et NO3. Mes phosphates sont étrangement élevés en ce moment (0,8 ) donc je n'en ajoute pas pour le moment (peut-être le résidu des apports trop important de la semaine dernière).
Par contre, en terme d'algue, c'est nickel, pas d'explosion. Sauf des cornes de serre qui poussent sur la buse de ma décante, pourtant je suis à 8mL de kallium par jour pour 180L.
Merci de tes conseils.

Lio77


Membre : Occasionnel
Membre : Occasionnel
Salut

Pour ton CO2 tu peux essayer le systeme de cloche au dessus de ta spire pour "recuperer" les bulles non dissoutes. Ca permettra peut etre d ameliorer ton taux de CO2.

kohleric


Membre : Régulier
Membre : Régulier
@Lio77 a écrit:Salut

Pour ton CO2 tu peux essayer le systeme de cloche au dessus de ta spire pour "recuperer" les bulles non dissoutes. Ca permettra peut etre d ameliorer ton taux de CO2.

Oui c'est pas idiot du tout mais il me faudrait une surface de 30cm² d'après aquabase, ça fait un peu grand. L'idée d'injecter dans une de mes pompes de brassage me plait bien. Je n'ai pas encore eu le temps de le faire mais je vais tester avant de réaliser ton idée. Par contre, il me faut fabriquer un compte bulle sinon je n'aurais aucun repère.

kohleric


Membre : Régulier
Membre : Régulier
Salut,

Cela fonctionne hyper bien !

Mon idée d'injecter le CO2 dans la prise venturi de ma pompe de brassage fonctionne au poil. A intervalle régulier, un nuage de micro-bulles envahie l'aquarium. Je n'ai pas tester l'effet sur le pH pour le moment car cela ne fait que quelques heures que c'est en fonction mais je pense voir un changement. Certaines des plantes sont couvertes de bulles ##06

Falconpage42


Membre : Occasionnel
Membre : Occasionnel
Salut,

Merci de partager son experience c'est interessant à lire.
Page 4 tu dis avoir ajouté deux tubes T5 54W : peux nous montrer une photo de la galerie ouverte pour voir comment tu as fixé le tout dans la galerie Juwel ?

Merci

kohleric


Membre : Régulier
Membre : Régulier
@Falconpage42 a écrit:Salut,

Merci de partager son experience c'est interessant à lire.
Page 4 tu dis avoir ajouté deux tubes T5 54W : peux nous montrer une photo de la galerie ouverte pour voir comment tu as fixé le tout dans la galerie Juwel ?

Merci

Pas de pb, je te montre ça demain.

kohleric


Membre : Régulier
Membre : Régulier
Salut,

C'est reparti, les phosphates sont de retour. J'ai observé depuis 4 jours une croissance de la concentration pour arriver à 1,2ppm ce soir. Je vais faire un bon changement d'eau demain. Sinon, je continue la fertilisation. J'ai coupé aujourd'hui un bon paquet de plantes (un peu envahies par les algues) qui avaient pousser très rapidement. La consommation de nitrate s'accélère un peu, J'ajoute 9ml de nitro par jour mais pas de fosfo bien sur. Je n'arrive pas à comprendre cette apparition de phosphates qui débarquent de temps en temps alors que je n'en ajoute pas. C'est possible que cela soit la racine ou le sol nutritif ?
Sinon, aucune diminution de mon pH alors que mon KH est bon. J'ai commencé à bricoler un système industriel à mon boulot car le CO2 apporté par la fermentation n'est pas suffisant semble-t-il (je vais tester néanmoins l'ajout d'une deuxième bouteille de fermentation le temps de finir mon montage).

pitidjango


Modérateur
Modérateur
Salut,

Il me semble qu'il est possible que ce soit la racine, qui monte les phosphates, j'ai déjà entendu ça... ##07

Pour ton PH, il est vrai que les systèmes de CO2 à fermentation ne sont pas très efficace pour le faire descendre, et cela même si ton KH est bon. Le système à fermentation n'a aucune stabilité.

tu ne peux pas mettre un système industriel?


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

kohleric


Membre : Régulier
Membre : Régulier
Salut,

Maintenant que tu le dis je me rappelle d'un fil en cours qui en parle. Je vais voir ce qu'il en est en arrêtant le flourish 1-2 jours car c'est peut-être aussi le bac qui n'en consomme pas toujours 0,3ppm comme à mon dernier test de conso. Si ce n'est pas ça, test de la racine (les crevettes vont me faire la tronche).

Pour le CO2, j'ai fabriqué un système sans détendeur (avec un mano quand-même) avec une vanne micrométrique pour générer une micro-fuite réglage (nombre de bulle par minute). Ce ne sera pas en fonction tout de suite (pas encore trouvé toutes les pièces).

D'ici là, j'ai acheté de la gélatine et de la levure de boulangerie. Je vais m'amuser à mettre deux ou trois bouteilles de plastique en série avec le système actuel de fermentation. Si la pression de CO2 est multipliée, j'aurais un nuage permanent de micro-bulles dans le bac ##15

Pour l'instant le bac est vert mais peuplé surtout de plantes pas trop exigeantes. Je souhaite maintenir des plantes bien rouge et d'autres que j'ai repéré pour créer un paysage sympa.

pitidjango


Modérateur
Modérateur
Maintenant que tu le dis je me rappelle d'un fil en cours qui en parle

C'est en effet à cela que je pensais ##05


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

kohleric


Membre : Régulier
Membre : Régulier
@pitidjango a écrit:
Maintenant que tu le dis je me rappelle d'un fil en cours qui en parle

C'est en effet à cela que je pensais ##05

Bon, depuis 3 jours, je suis à 1,2-1,4ppm de phosphate sans en ajouter. Je vais commencer par enlever la racine ##09

pitidjango


Modérateur
Modérateur
En plus ça veut dire que tes plantes en absorbe pas.
Ca c'est plutot bizarre.

Dans mon bac je rajoute 4ml de fosfo à 12h, et à 16h plus rien. Les plantes ont tout mangé...

Moi c'est l'inverse, je suis condamné à rajouter du Fosfo et du Nitro tout le temps et en grande quantité


Tu devrais peut-être mettre plus de plantes, et surtout diversifier.
Mettre des pousses rapides, des rouges, une gazonnante, une plante en massif. Elles vont forcement manger des phosphates.

Essaie d'enlever la racine, mais j'y crois pas trop. ##18


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

kohleric


Membre : Régulier
Membre : Régulier
Salut,

Je ne suis pas sur qu'elles ne mangent pas de phosphates, sinon le taux augmenterait au fur et à mesure. Ici il semble stable autour d'un ppm à la précision du test près. D'autant plus que 5 ppm de nitrate sont consommés quotidiennement. J'ai plus l'impression que des phosphates sont libérés en concentration légèrement supérieure à la consommation et que le taux global monte petit à petit. J'ai pas mal de plantes très différente en terme de position dans le bac et vitesse de pousse. Elles vont assez bien en dehors d'algues dont l'origine est je pense le déséquilibre du bac. Même des plantes au sol ont une croissance significative.

Je vais tester en enlevant la racine et en suivant les modifications éventuelles de la concentration en phosphates. Ma crainte est que cela ne soit pas ça et qu'il puisse s'agir du sol nutritif sous le sable. Si c'est ça je suis très mal !

kohleric


Membre : Régulier
Membre : Régulier
Salut à tous,

Les phosphates : Avant de tester la racine en l'enlevant, j'ai vérifié que ce n'était pas la nourriture qui faisait monter mystérieusement les phosphates. Après 5 jours sans paillette, les phosphates sont toujours à bloc (~1,4ppm). Donc ce soir, j'enlève la racine. Le seul point positif, ça va me permettre de la nettoyer un peu.

Le CO2 : toujours dans l'attente d'un système industriel home-made, j'ai fabriqué un système artisanal à base de gel (comme indiqué dans le fil associé sur le forum). Première bonne nouvelle, j'ai une grosse bulle par seconde (je ne pensais pas en produire autant). Deuxième bonne nouvelle, mon pH a descendu sans difficulté. D'après mon test CO2 permanent je suis aux alentours de 20ppm. En fin de journée, ça bulle de partout (sauf les gazonnantes). Le seul point négatif, vu que je diffuse le CO2 via une pompe de brassage, actuellement mon aquarium est rempli constamment de micro-bulles de CO2 et ce n'est pas très joli.

Question : Puis-je être sur que les bulles sur les plantes sont bien de l'oxygène et non un dégazage (de CO2) de l'eau ????

Merci par avance si vous avez des idées !

pitidjango


Modérateur
Modérateur
A mon avis le CO2 n'est pas bien dissout dans l'eau.

PAr contre le problème vient peut-être de ta méthode de diffusion.


Mais de toute façon les bulles sur les plantes, tu sauras pas trop si c'est l'un ou l'autre, difficile de comparé une bulle ##07

Là comme ça, pas trop d'idées


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

kohleric


Membre : Régulier
Membre : Régulier
@pitidjango a écrit:A mon avis le CO2 n'est pas bien dissout dans l'eau.

PAr contre le problème vient peut-être de ta méthode de diffusion.

Je ne sais pas, si j'en juge par la diminution du pH, j'ai le sentiment que le CO2 se dissout suffisamment mais vu que j'en injecte la blinde, une grande partie est perdue. La difficulté du système artisanal c'est qu'on ne peut pas contrôler la production. Dans tout les cas, je vais modifier le système car même si le CO2 est bien dissout, le résultat (bac rempli de micro-bulles) n'est pas génial voir peut-être stressant pour les poissons !

@pitidjango a écrit:Mais de toute façon les bulles sur les plantes, tu sauras pas trop si c'est l'un ou l'autre, difficile de comparé une bulle ##07

Là comme ça, pas trop d'idées


A mon labo, on analyse aussi les gaz. Il faudrait que je fasse un prélèvement ##15

david1814


Membre : Nouveau
Membre : Nouveau
Hello,

Si tu aimes les cichlidés, voici un lien, c'est le maronii, tu peux le mettre en bac communautaire, il n'est ni agressif et ne dévore pas les plantes.

Attention, vu le volume de ton bac, pas plus de deux individus, ils ont parfois un comportement un peu houleux entre eux, mais très sont très calmes avec les autre poissons, je les maintiens avec mes discus, j'en ai deux pour un volume de 400 litres.

http://www.aquaportail.com/fiche-poisson-685-cleithracara-maronii.html

David

kohleric


Membre : Régulier
Membre : Régulier
@david1814 a écrit:Hello,

Si tu aimes les cichlidés, voici un lien, c'est le maronii, tu peux le mettre en bac communautaire, il n'est ni agressif et ne dévore pas les plantes.

Attention, vu le volume de ton bac, pas plus de deux individus, ils ont parfois un comportement un peu houleux entre eux, mais très sont très calmes avec les autre poissons, je les maintiens avec mes discus, j'en ai deux pour un volume de 400 litres.

http://www.aquaportail.com/fiche-poisson-685-cleithracara-maronii.html

David

Merci beaucoup du conseil, ils sont vraiment magnifique. Pour le moment j'attends un peu pour ajouter des poissons car j'ai un peu d'algues et je me demande si les phosphates en grosse quantité ne sont pas néfastes pour des poissons fragiles. J'aimerais que cela se stabilise car depuis mai cela commence par faire long. Cela en fait des plantes parties à la poubelle bêtement.

david1814


Membre : Nouveau
Membre : Nouveau
Hello,

Avec Plaisir, j'ai parcouru tes différents messages, c'est vrai que depuis mai que ta cuve tourne, tu ne devrais plus avoir d'algues ou très peu. J'ai vu que tu analyse de manière pointue tes paramètres, et pour moi, l'aquariophilie doit être un plaisir...et là je pense que tu risques de te décourager tôt ou tard. J'ai actuellement deux cuves une de mélanos et l'autre de discus (Juwel Rio 400).

Je vais juste te donner quelques idées et avis :

- Analyse des paramètres : je regarde uniquement les nitrates, dureté totale et PH, pour moi avoir moins de 10 MG/L n'est pas mauvais (c'est ce que j'ai en permanence) c'est le signe de l'équilibre de ton bac, donc je pense que ton problème n'est pas là.

- L'éclairage : Rampe juwel : pfffff les tubes sont en-dessous de tout, si tu veux du bon matos tourne toi vers Dennerle ou JBL mais le prix est élevé (mais rentable sur le long terme ) Perso j'ai viré les rampes et mis des HQL. Ton bac reçoit beaucoup de lumière naturelle ? J'éclaire 8H30 par jour avec extinction progressive. Par expérience, je peux te dire que quand tu vois des micro-bulles sur tes plantes, c'est pas le CO2, mais c'est le signe que tu va avoir une bonne attaque d'algues.

Méfie-toi des tubes bon marché car le spectre lumineux n'est pas toujours au top. En lumens, la lumière du jour est d'environ 6000.

Peux-tu stp me donner les paramètres complet de ton éclairage à la date d'aujourd'hui ?

- Le CO2 : J'ai investi dans un Kit complet avec sonde PH, je règle le ph en fonction de la dureté de mon eau. Un réglage approximatif n'est pas très bon, ni pour les plantes, ni pour les poissons, tu dois avoir un certain taux de CO2 en fonction de ton PH ou de la dureté totale de ton eau. Généralement environ 20MG. ça coûte la peau des fesses mais je ne regrette pas surtout quand je vois le résultat. Veille aussi à avoir un diffuseur de CO2 qui soit adapté à la taille de ton aqua.

Quand on injecte du CO2, il y a aussi la formation de mauvais gaz, qui doivent, eux, s'échapper, c'est pour ça que tu as un sorte de "couvercle" sur un flipper CO2, son utilité est de stocker les mauvais gaz, et de les éjecter de l'aquarium.


- La fertilisation : très important, mais avoir de belles plantes, sans algues, c'est un tout, pas seulement l'un ou l'autre paramètre. Perso, j'utilise en complément de mon CO2, les produits suivants : Deponit Nutriballs 2X/an ##05
Le S7 Vitamix 1X semaine et si je veux donner un coup de boost à mes plantes, le plantagold 7, les produits sont de la marque Dennerle, je te jures que je touche pas un euro de leur part, mais ça marche très bien. J'ai même un Aponogeton qui vient de fleurir. (Mon bac est ouvert).

Si tes feuilles jaunisse, il y a vraiment beaucoup de chance que ce soit simplement une carence en Fer.

Voilà, j'espère que ton hobby continuera à t'apporter beaucoup de plaisir, et à jeter moins de plantes ##09

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 4 sur 5]

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum