Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme avec flourish oligo le Ven 20 Mai 2011 - 17:54

krazyboyization


Membre : Habitué
Membre : Habitué
salut a tous
alors voila j'ai un soucis car ma copine a mis "trop" de flourish oligo dans mon 30l ( ouais elle a vu "engrais" et elle a décidé d'en mettre 3 bouchon doseur qu'il y a avec les flacons easycarbo )
donc au final je me retrouve avec une eau verte/marron et je voulais savoir si ça va passer tout seul si je n'en remet pas pendant un certain temps ou alors dois je faire des changements d'eau pour revenir a une couleur normale ?
je m'inquiète pour les plantes car je n'ai pas encore de vivant dans le bac donc je pense que ça va passer tout seul mais j'ai quand meme besoin d'autres avis ^^
voili voilou

merci d'avance et bonne fin de journée bounce

2default Re: probleme avec flourish oligo le Ven 20 Mai 2011 - 18:27

tilho


Modérateur
Modérateur
Non, tu n'en remet pas avant un moment, tu as plus de 15x la dose!

Tu fais impérativement un changement d'eau de 50% puis d'autres changements d'eau plus petits chaque jour ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum